OESF | ELSI (coming soon) | Community Links (coming soon) | LinuxPDA | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Epiphany Can Be Compiled Against Webkit?, Is this useful, applicable knowledge?
adf
post Sep 2 2007, 10:56 AM
Post #1





Group: Members
Posts: 2,821
Joined: 13-September 04
From: Wasilla Ak.
Member No.: 4,572



It seems to me this might be a way for the 2.6 based eabi systems with QT4 to get round the firefox compile problem. Yes? No?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 30th April 2017 - 03:15 AM