OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Zplayer Comes On Allways
John Galt
post Jun 5 2005, 07:30 AM
Post #1





Group: Members
Posts: 34
Joined: 13-April 05
Member No.: 6,868



Is there a reason why ZPlayer always comes on when I turn on my C3000? Also, its icon always appears on the bottom left of the screen, unless I reboot. But then, when I use ZPlayer, the same happens again (comes on whenever I turn on the Z, or when I exit from another app).

Any helpful ideas?

Thx!
Go to the top of the page
 
+Quote Post
spartan
post Jun 5 2005, 08:47 AM
Post #2





Group: Members
Posts: 82
Joined: 17-November 04
Member No.: 5,501



Do you have it set to fast load? I've had the same experience with KO/PI, a problem solved by turning off fast load.
Go to the top of the page
 
+Quote Post
John Galt
post Jun 5 2005, 08:54 PM
Post #3





Group: Members
Posts: 34
Joined: 13-April 05
Member No.: 6,868



I didn't, and when I uncheck the box, it comes back on again. I will probably try to find another version and reinstal it.

QUOTE(spartan @ Jun 5 2005, 12:47 PM)
Do you have it set to fast load? I've had the same experience with KO/PI, a problem solved by turning off fast load.
*
Go to the top of the page
 
+Quote Post
Stilgar
post Jun 6 2005, 01:38 PM
Post #4





Group: Members
Posts: 43
Joined: 22-October 04
Member No.: 5,147



For what it's worth, it happened to me as well.
No idea why.
Go to the top of the page
 
+Quote Post
someonehoi
post Jun 6 2005, 03:00 PM
Post #5





Group: Members
Posts: 40
Joined: 19-December 04
Member No.: 5,977



QUOTE(Stilgar @ Jun 6 2005, 09:38 PM)
For what it's worth, it happened to me as well.
No idea why.
*

Zplayer0.1.0 released.
http://atty.jp/zplayer/
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 19th December 2014 - 05:36 PM