OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Libxm
ced
post Dec 20 2004, 12:30 AM
Post #1





Group: Members
Posts: 225
Joined: 9-December 03
Member No.: 1,104



Hi,

I'm trying to run the blackdown 1.3.1 JVM on GPE 3.5.2. it can find the libXm library, in which package is it?

Ced.
Go to the top of the page
 
+Quote Post
Greg2
post Dec 24 2004, 05:33 PM
Post #2





Group: Members
Posts: 790
Joined: 28-October 03
From: USA
Member No.: 792



QUOTE(ced @ Dec 20 2004, 03:30 AM)
I'm trying to run the blackdown 1.3.1 JVM on GPE 3.5.2. it can find the libXm library, in which package is it?

The libXm and libXp are in the blackdown-add_1.3.1_arm.ipk here:
http://www.tml.hut.fi/~jsantala/feed/

Greg
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 23rd July 2014 - 05:46 AM