OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Libqpe 1.6 Availability?
deluxe
post Dec 3 2006, 08:28 PM
Post #1





Group: Members
Posts: 184
Joined: 24-December 05
Member No.: 8,780



Trying to install corsair as a RSS/podcast catcher. It says on the site that it might need libqpe 1.6 and the install says it has this/a dependency too, but I can't find that lib file (in .ipk form) anywhere.
Also, googling turns up lots of references to that file, but mostly in version 1.5. Can anyone point me in the correct direction please?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 1st August 2014 - 05:53 AM