OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Tab Problem, Having Trouble w/New Tabs, Moving Progs
zafo
post Nov 23 2004, 02:13 PM
Post #1





Group: Members
Posts: 7
Joined: 23-November 04
Member No.: 5,588



I am having trouble with tabs. I'd like to create new ones and move programs around. I have an SL-5600 with QTopia V1.5.4.

I can create tabs with Tab Setting, but they do not show up on the Zaurus' 'desktop' and I cannot figure out how to move program icons around. I then installed Tab Manager. It allows me to create new tabs too, and move programs around within a tab, but the tabs don't show up on the Zaurus' 'desktop' either. When I try to move program icons to another folder (tap the program once, then tab on the new tab) it says "Can't move application".

There must be an easy way to do this that is escaping me... Please let me know.

Thanks,
zafo
Go to the top of the page
 
+Quote Post
dipnlik
post Nov 24 2004, 10:09 AM
Post #2





Group: Members
Posts: 13
Joined: 16-November 04
Member No.: 5,485



The new tab only appears on the main window if it has icons.

To move an icon, on Tab Settings, you need to tap the program you want to move and press one of the buttons below, i think it is the button with a left arrow.

Sorry for not being so accurate, I just used the Sharp ROM for a week, can't remember more details.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 12th July 2014 - 04:13 PM