OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Psi Needs Libqca.so.1
Sam Hell
post May 25 2005, 08:57 AM
Post #1





Group: Members
Posts: 68
Joined: 7-January 05
From: Germany, Fürstenwalde near Berlin
Member No.: 6,147



Hi there!

Psi out of the pdaxrom-unstable-feed should run,
but it doesn´t wink.gif

it comes with:
CODE
psi: error while loading shared libraries: libqca.so.1: cannot open shared objec
t file: No such file or directory


is there a lib to install that isn´t mentioned in
the unstable feed???

Greetz,
Sam
Go to the top of the page
 
+Quote Post
pgas
post May 25 2005, 09:03 AM
Post #2





Group: Members
Posts: 1,099
Joined: 17-December 03
From: Athens, Greece
Member No.: 1,210



maybe the ipks starting by qca?

# qca-tls_1.0_armv5tel.ipk
# qca_1.0_armv5tel.ipk
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 19th December 2014 - 08:29 AM