OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Kernel 2.6.17 Rc1 Error
EzerchE
post Aug 18 2006, 03:54 AM
Post #1





Group: Members
Posts: 57
Joined: 5-February 06
Member No.: 9,077



i update my poodle to 3.5.4.2 gpe but when opening it says:



--------------------------
WARNING
--------------------------
You are running the wrong kernel!
--------------------------
you are running 2.6.17-3.5.4.2-rc1
i expect kernel 2.6.17-3.5.4.2-rc0
--------------------------
running this combination is unsupported
--------------------------
i will sleep for 1 minute now. use the chance to reboot the device andflash the proper kernel now!
--------------------------



What should i do and how?
Go to the top of the page
 
+Quote Post
EzerchE
post Aug 18 2006, 04:31 AM
Post #2





Group: Members
Posts: 57
Joined: 5-February 06
Member No.: 9,077



gpe is not open after the warning, its asks for poodle username/password what should i enter?

opie gives same warning but after the 1 minute it opens gui...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 30th October 2014 - 07:53 AM