OESF Portal | OESF Forum | OESF Wiki | LinuxPDA | #planetgemini chat on matrix.org | #gemini-pda chat on Freenode | #zaurus and #alarmz chat on Freenode | ELSI (coming soon) | Ibiblio

IPB

Welcome Guest ( Log In | Register )

5 Pages V   1 2 3 > »  Start new topic
> OpenZaurus/Opie/Qtopia
    Topic Title Replies Topic Starter Views Last Action
No new  
Topic has attachmentsArm And Zaurus Software Emulator  * 12
ARM and Zaurus Software Emulator
16 Mark 16,333 18th June 2010 - 11:19 AM
Last post by: Mark
No New Posts  
1 koan 2,491 23rd May 2010 - 12:53 PM
Last post by: koan
No New Posts  
1 ShiroiKuma 3,652 11th January 2009 - 03:44 AM
Last post by: Wildherb
No New Posts  
3 zenyatta 4,381 28th August 2008 - 08:52 PM
Last post by: sdjf
No New Posts  
1 peter chen 3,483 8th August 2008 - 04:07 AM
Last post by: timematcher
No New Posts  
1 eski 4,605 28th April 2008 - 03:56 AM
Last post by: Bhaskar
No New Posts  
Gcc And Kernel Headers Required For Aircrack-ng
gcc and kernel headers required for aircrack-ng
0 Allelectrix 2,275 24th April 2008 - 08:28 AM
Last post by: Allelectrix
No New Posts  
Dev_img-1.6 Setup Trouble
SL-C860 Sharp ROM 1.31 JP
4 Meyer 3,965 17th April 2008 - 04:30 AM
Last post by: speculatrix
No New Posts  
1 unixphreak 2,779 30th March 2008 - 01:34 PM
Last post by: speculatrix
No New Posts  
2 raji 3,324 10th December 2007 - 12:00 AM
Last post by: ofels
No New Posts  
Opie For Mips
OPIE support for MIPS
3 sar_van81 3,919 1st August 2007 - 05:18 PM
Last post by: Blue Lightning
No New Posts  
0 hannes 3,341 21st April 2007 - 05:18 AM
Last post by: hannes
No New Posts  
0 ShiroiKuma 3,257 16th April 2007 - 04:57 AM
Last post by: ShiroiKuma
No New Posts  
10 ShiroiKuma 7,044 13th April 2007 - 04:22 PM
Last post by: radiochickenwax
No New Posts  
Bison Install Problem
for native compilation
5 Blaise 5,253 7th April 2007 - 07:02 PM
Last post by: Capn_Fish
No New Posts  
Gcc -o4 Flag
Is it different than -O3
10 ShiroiKuma 8,433 1st April 2007 - 10:14 AM
Last post by: adf
No New Posts  
12 ShiroiKuma 7,913 31st March 2007 - 08:21 PM
Last post by: telemetric_au
No New Posts  
0 zogs 3,322 24th March 2007 - 03:10 AM
Last post by: zogs
No New Posts  
3 ShiroiKuma 4,322 22nd March 2007 - 02:52 AM
Last post by: ShiroiKuma
No New Posts  
4 besta 4,789 16th January 2007 - 02:57 AM
Last post by: ofels
No New Posts  
0 ShiroiKuma 3,237 11th December 2006 - 02:26 AM
Last post by: ShiroiKuma
No New Posts  
6 yanyan 5,630 10th December 2006 - 12:37 PM
Last post by: rolf
No New Posts  
4 ShiroiKuma 4,394 1st December 2006 - 11:35 PM
Last post by: asm-nai
No New Posts  
3 logo 4,327 28th November 2006 - 08:36 AM
Last post by: ldrolez
No New Posts  
Installing A Local Ipk
What? No go?
8 ShiroiKuma 6,781 27th November 2006 - 04:07 AM
Last post by: lardman
No New Posts  
No Appropriate Decoders
Was working b4 and didn't change anythin
0 magickarle 3,568 3rd November 2006 - 11:19 AM
Last post by: magickarle
No New Posts  
Qpegps 9.2.3.3
has anyone compiled it for OZ 3.5.4?
5 lazd 5,193 30th October 2006 - 10:31 AM
Last post by: hvontres
No New Posts  
0 magickarle 2,754 27th October 2006 - 11:25 AM
Last post by: magickarle
No New Posts  
Mplayer Video Troubles
Mplayer displays weird looking video
2 SadaraX 3,914 23rd October 2006 - 11:36 PM
Last post by: SadaraX
No New Posts  
Problem Loading Opie After Font Upgrade To 2.10
dejavu 2.10 -> Segmentation fault.
3 niv 4,067 29th September 2006 - 03:59 AM
Last post by: niv
No New Posts  
Best Distro For Bitbake/oe
the old silly question...
10 ant 6,808 15th September 2006 - 08:05 AM
Last post by: zen
No New Posts  
4 tfischer 5,193 31st August 2006 - 01:42 AM
Last post by: YoG
No New Posts  
Native Development
Is it possible to compile apps for opie?
2 YoG 3,972 29th August 2006 - 10:43 PM
Last post by: YoG
No New Posts  
Icon Needed
Talking head
0 johnny_a 2,699 18th August 2006 - 01:33 PM
Last post by: johnny_a
No New Posts  
My Gpe-image Won't Boot
lots of INIT: cannot execute /sbin/getty
4 ins0mniaque 5,287 11th August 2006 - 10:57 AM
Last post by: ins0mniaque
No New Posts  
1 caprifischer 3,224 9th August 2006 - 02:22 PM
Last post by: okkebas
No New Posts  
Cherokee & Php Support
How to get php & cherokee or apache work
0 zedkatuf2 2,929 4th August 2006 - 11:15 AM
Last post by: zedkatuf2
No New Posts  
1 logo 5,398 1st August 2006 - 07:53 AM
Last post by: mikeones
No New Posts  
7 fooman 7,859 24th July 2006 - 12:54 PM
Last post by: fooman
No New Posts  
Japanese Input Method
Anthy - Trying to compile on OE
1 rolf 3,682 23rd July 2006 - 01:00 PM
Last post by: rolf
No new  
16 Greg2 10,881 21st July 2006 - 12:45 AM
Last post by: sms_james
No New Posts  
Topic has attachmentsAt Last........exult For Oz :)
Now you can play your exult
5 weasel123 5,847 16th July 2006 - 12:55 PM
Last post by: Greg2
No New Posts  
Altboot How-to - Some Additional Info
... needs some additional help
1 Windrose 4,069 5th July 2006 - 02:55 PM
Last post by: hvontres
No New Posts  
2 markluk41 4,075 4th July 2006 - 03:32 AM
Last post by: lardman
No New Posts  
0 SadaraX 2,884 3rd July 2006 - 06:15 PM
Last post by: SadaraX
No New Posts  
5 jonnie 5,820 2nd July 2006 - 11:08 AM
Last post by: louigi600
No New Posts  
Full Qt Under Opie? I Can't Find The Ipk!
Lost when daughter turned off computer
4 snowfarthing 4,683 1st July 2006 - 01:43 PM
Last post by: snowfarthing
No New Posts  
Usb Flash Refuses To Mount With Utf-8
On debian it does this no prob
0 ShiroiKuma 3,276 21st June 2006 - 04:47 AM
Last post by: ShiroiKuma
No New Posts  
0 ShiroiKuma 2,977 18th June 2006 - 03:46 AM
Last post by: ShiroiKuma
No New Posts  
2 ShiroiKuma 4,095 9th June 2006 - 12:58 AM
Last post by: ShiroiKuma
5 Pages V   1 2 3 > »  Start new topic
7 User(s) are browsing this forum (7 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New) 
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



Remember these options

RSS Lo-Fi Version Time is now: 24th May 2018 - 12:36 AM