OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Kismet Under Familiar?
JohnKiniston
post Jun 1 2005, 01:00 PM
Post #1





Group: Members
Posts: 213
Joined: 13-May 04
From: Tucson, AZ
Member No.: 3,262



Should kismet from the familiar feed work under the latest familiar?

I'm getting a Syntax Error when I attempt to start kismet.



This is with a Jornada 720 without a flashboard running 2.4.30 with hostap for wifi.

prisimstumbler doesnt seem to work either, it never creates a window when I try to start it, even if I specify hostap and my wireless interface.
Go to the top of the page
 
+Quote Post
ArchiMark
post Jun 18 2005, 03:57 PM
Post #2





Group: Members
Posts: 1,026
Joined: 25-June 03
From: Silicon Valley
Member No.: 208



Hi John,

Noticed your post and that you have a 720.

Just getting one myself.... rolleyes.gif

Been surfing around to see about getting Linux running on it....

Looks like the JLime project is a good bet..just uploading 720 version now they say on their forum....

Curious as to what you're doing with the 720?

Thanks for any input.

Mark
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 26th November 2014 - 03:22 AM