OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> MGP dependencies
post Dec 24 2003, 12:30 AM
Post #1





Group:
Posts: 0
Joined: --
Member No.: 0



MGP needs libttf to be installed. I can't find libttf package in x11 rom feeds. Does anybody know what package includes it?
Go to the top of the page
 
+Quote Post
sashz
post Dec 26 2003, 10:49 PM
Post #2





Group: Members
Posts: 388
Joined: 7-December 03
Member No.: 1,058



libttf inside ipkg, Nelson probably forgot remove it from dependencies.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 26th November 2014 - 01:38 PM