OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Vcards And Opie
samot
post Aug 2 2006, 06:08 PM
Post #1





Group: Members
Posts: 82
Joined: 23-April 06
From: Buenos Aires
Member No.: 9,684



I'm using OPIE 1.2.1 and I'm trying to copy my vcards from my computer to the zaurus but I'm having some truble. Some vcards are imported succesfully and some don't. The vcards on my computer are 3.0. I gess the problem is on the vcards's fields. Does anyone know which fields are not suporteded?
Go to the top of the page
 
+Quote Post
samot
post Aug 3 2006, 06:29 AM
Post #2





Group: Members
Posts: 82
Joined: 23-April 06
From: Buenos Aires
Member No.: 9,684



Think I got it . OPIE suports vCards 2.1 not 3.0. I had to convert my vCards to the previows version.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 18th December 2014 - 05:33 PM