OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Can Not Find Zgcc-3.4.6.squashfs For Pdaxii13v2?, The link in pdaXii13 is broken
ecc_hy
post Mar 16 2008, 10:58 PM
Post #1





Group: Members
Posts: 127
Joined: 5-January 07
Member No.: 13,705



http://www.tyrannozaurus.com/feed/pdaXii13...-3.4.6.squashfs
is broken

Since move to pdaxii13v2, a lots of base environment like gtk and glib are upgraded. It is impossible to compile api by older zgcc.3.4.6.squashfs.

Chinese user have to upgrade to pdaxii13v2 because pdaxii13 do not open IM modules.
Go to the top of the page
 
+Quote Post
Jon_J
post Mar 17 2008, 08:59 AM
Post #2





Group: Members
Posts: 1,843
Joined: 31-December 05
From: Illinois USA
Member No.: 8,821



tyrannozaurus site has been re-arranged.
Look on the pdaxii13 links page.
http://www.tyrannozaurus.com/node/174

I didn't search for the file, but I just noticed the link needs fixing.

Sign up at tyrannozaurus and ask antikx if he would fix the link.
He is very generous about getting things working on his new site, but I think he's busy and someone needs to ask to have a particular link fixed.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 28th December 2014 - 03:00 PM