OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Help! Mounting Sd In Opie, on a iPaq 3970
hansie_k
post Aug 13 2005, 07:22 AM
Post #1





Group: Members
Posts: 2
Joined: 13-August 05
Member No.: 7,846



hey

I just got linux/Opie installed on my iPaq 3970 biggrin.gif
it's working fine, but i can't get the SD card mounted sad.gif

can somebody help me out on this thing?

thx allot!!

Hans smile.gif
Go to the top of the page
 
+Quote Post
Greg2
post Aug 13 2005, 07:58 AM
Post #2





Group: Members
Posts: 790
Joined: 28-October 03
From: USA
Member No.: 792



QUOTE(hansie_k @ Aug 13 2005, 11:22 AM)
I just got linux/Opie installed on my iPaq 3970  biggrin.gif
it's working fine, but i can't get the SD card mounted sad.gif

can somebody help me out on this thing?

Are you using Familiar 0.8.2?

If so... I don't own a 3970 but here's two solutions:
http://www.handhelds.org/hypermail/familiar/272/27269.html

Please post your iPAQ questions in our iPAQ section of the forums the next time... it helps the next user find the information. smile.gif

iPAQ Forum:
http://www.oesf.org/forums/index.php?showforum=144

Greg
Go to the top of the page
 
+Quote Post
hansie_k
post Aug 13 2005, 08:18 AM
Post #3





Group: Members
Posts: 2
Joined: 13-August 05
Member No.: 7,846



QUOTE(Greg2 @ Aug 13 2005, 07:58 AM)
Please post your iPAQ questions in our iPAQ section of the forums the next time... it helps the next user find the information. smile.gif

iPAQ Forum:
http://www.oesf.org/forums/index.php?showforum=144

Greg
*


oops...ok. I'll post my questions there next time wink.gif

thanx for the link...

adios,
Hans
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 23rd October 2014 - 10:35 AM