OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Konsole For Cacko 1.23
/dev/null
post Nov 10 2007, 09:02 AM
Post #1





Group: Members
Posts: 68
Joined: 26-September 07
Member No.: 20,761



I have deleted konsole package for cacko 1.23 (3200). where do I find it? sad.gif
Go to the top of the page
 
+Quote Post
adf
post Nov 10 2007, 12:11 PM
Post #2





Group: Members
Posts: 2,821
Joined: 13-September 04
From: Wasilla Ak.
Member No.: 4,572



QUOTE(/dev/null @ Nov 10 2007, 08:02 AM) *
I have deleted konsole package for cacko 1.23 (3200). where do I find it? sad.gif

Your English is fine. The ipk is attached
Attached File(s)
Attached File  qkonsole_0.9.3_20040205_arm.ipk ( 103.76K ) Number of downloads: 39
 
Go to the top of the page
 
+Quote Post
/dev/null
post Nov 11 2007, 08:00 AM
Post #3





Group: Members
Posts: 68
Joined: 26-September 07
Member No.: 20,761



QUOTE(adf @ Nov 10 2007, 12:11 PM) *
QUOTE(/dev/null @ Nov 10 2007, 08:02 AM) *
I have deleted konsole package for cacko 1.23 (3200). where do I find it? sad.gif

Your English is fine. The ipk is attached


Maybe this qkonsole version isn't compatible with zaurus 3200, the screen is vertical like 5500 sad.gif
Go to the top of the page
 
+Quote Post
dougeeebear
post Nov 11 2007, 09:54 AM
Post #4





Group: Members
Posts: 551
Joined: 8-July 04
From: Mid-South, USA
Member No.: 3,959



QUOTE(/dev/null @ Nov 11 2007, 10:00 AM) *
Maybe this qkonsole version isn't compatible with zaurus 3200, the screen is vertical like 5500 sad.gif

Tap and hold the desktop icon and uncheck "Display with magnified screen".
Then tap the "OK" button.
Go to the top of the page
 
+Quote Post
/dev/null
post Nov 12 2007, 05:22 AM
Post #5





Group: Members
Posts: 68
Joined: 26-September 07
Member No.: 20,761



QUOTE(dougeeebear @ Nov 11 2007, 09:54 AM) *
QUOTE(/dev/null @ Nov 11 2007, 10:00 AM) *
Maybe this qkonsole version isn't compatible with zaurus 3200, the screen is vertical like 5500 sad.gif

Tap and hold the desktop icon and uncheck "Display with magnified screen".
Then tap the "OK" button.


thanks so much
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 22nd July 2014 - 07:31 AM