OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Timeouts and AirCable
post Feb 27 2004, 03:49 PM
Post #1





Group:
Posts: 0
Joined: --
Member No.: 0



When I dial up with my AirCable from my C750 the net connection drops after about 1 minute of no data being sent through it.

I would rather not have this behavior, is there any way to disable it?
Go to the top of the page
 
+Quote Post
Prefect47
post Feb 28 2004, 04:20 PM
Post #2





Group: Members
Posts: 61
Joined: 8-December 03
From: Lund, Sweden
Member No.: 1,071



Increase the timeout parameter in your /etc/ppp/peers/[yourfile] file on the Z (and/or on the PC).
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 22nd October 2014 - 06:19 PM