OESF Portal | OESF Forum | OESF Wiki | LinuxPDA | #planetgemini chat on matrix.org | #gemini-pda chat on Freenode | #zaurus and #alarmz chat on Freenode | ELSI (coming soon) | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> libz.so.1 libz.so.1.1.4 load error
ValterEspindola
post Jun 17 2004, 07:32 AM
Post #1





Group: Members
Posts: 5
Joined: 17-June 04
Member No.: 3,728



When I reboot the system it says that libz.so.1 & libz.so.1.1.4 are not valie ELF files (magic numbers at beginning).

Any clues anyone? What dos it affect? I had problems with installed applications, wich app uses these ones?

Válter
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 23rd September 2018 - 04:03 PM