OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio


Welcome Guest ( Log In | Register )

Reply to this topicStart new topic
> Has Anyone Use Iqnotes
post Jan 27 2007, 07:20 AM
Post #1

Group: Members
Posts: 1
Joined: 25-November 06
Member No.: 12,712

hi all

i was download and installed iqnotes_1.0.2-1_arm.ipk into my 750c,
but when i run the program it said:
libgcc_s.so.1: version 'GCC_3.3' not found(require by /usr/lib/ligstdc++.so.5)
libgcc_s.so.1 also download from oesf.

could anybody send me your libgcc_s.so.1 that fit to iqnotes_1.0.2-1.

thank you very much.
Go to the top of the page
+Quote Post

Reply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:


RSS Lo-Fi Version Time is now: 25th November 2015 - 11:01 PM