OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

55 Pages V  < 1 2 3 4 5 > »  Start new topic
> Angstrom & OpenZaurus
    Topic Title Replies Topic Starter Views Last Action
No New Posts  
Oz Booter Problem?
please help?
0 A5DF 1,599 8th June 2007 - 03:30 PM
Last post by: A5DF
No New Posts  
3 nontrivial 2,664 7th June 2007 - 02:35 PM
Last post by: speculatrix
No New Posts
Mplayer On Gpe
Any hope?
2 samot 2,406 7th June 2007 - 05:32 AM
Last post by: skliarieh
No New Posts  
Can't Start Gpe/x11
angstrom 20070512
4 speculatrix 3,220 5th June 2007 - 01:30 PM
Last post by: speculatrix
No New Posts  
Opie2
Implementation
9 Ferret-Simpson 4,522 3rd June 2007 - 12:06 AM
Last post by: adf
No new  
14 enodr 7,717 21st May 2007 - 10:09 AM
Last post by: McChubby
No New Posts  
3 speculatrix 1,921 16th May 2007 - 02:58 AM
Last post by: Hrw
No New Posts  
Angstrom Tosa Suspend/resume
Don't know where to ask this Q!
1 jbruno 2,081 15th May 2007 - 05:43 PM
Last post by: koen
No New Posts
Wpa_supplicant Config Question ?
ambicom wl1100C on SL-c3200
2 tesla_cubed 2,182 12th May 2007 - 10:42 AM
Last post by: speculatrix
No new  
Topic has attachmentsOpie/gpe  * 123
Some questions
44 Bundabrg 12,209 11th May 2007 - 11:02 AM
Last post by: portalgod
No New Posts  
4 zecrazytux 3,111 6th May 2007 - 01:52 PM
Last post by: speculatrix
No New Posts  
Sd Card Mount
sd mount to mmcblk0 instead of mmcblk0p1
1 uytko 1,514 4th May 2007 - 04:23 AM
Last post by: danr
No New Posts  
8 zeroc87 3,205 2nd May 2007 - 12:51 PM
Last post by: zeroc87
No New Posts  
3 jan 3,361 29th April 2007 - 03:00 PM
Last post by: Drake01
No New Posts  
Oz Battery Drain On Sl5600
Drastic reduction in battery life
0 Windrose 1,245 26th April 2007 - 12:03 PM
Last post by: Windrose
No New Posts  
Spectrum24 On 3.5.4.2 Rc2 (poodle)
a.k.a the driver that wouldn't load
1 wayne 1,776 22nd April 2007 - 08:02 PM
Last post by: wayne
No New Posts  
9 kakos 5,197 22nd April 2007 - 03:05 PM
Last post by: sdjf
No new  
Hentges Rom: New Versioning System  * 123» 10
And new snapshots, too
137 CoreDump 166,263 20th April 2007 - 07:44 AM
Last post by: STrRedWolf
No New Posts  
1 Yasen 3,133 20th April 2007 - 04:23 AM
Last post by: hannes
No New Posts  
3.5.4.1 Is Great!
How can I watch DL.TV?
0 btanoue 1,274 19th April 2007 - 08:14 AM
Last post by: btanoue
No New Posts  
0 hannes 1,279 15th April 2007 - 11:52 AM
Last post by: hannes
No New Posts  
Bt Setup On Gpe
PPP Dialer GUI setup?
2 agosine 2,250 10th April 2007 - 12:33 AM
Last post by: telemetric_au
No New Posts  
1 hannes 1,386 9th April 2007 - 01:10 PM
Last post by: mimeca
No New Posts
Oz/opie On Collie
Where to find files
2 Cy1clown 1,786 4th April 2007 - 05:05 AM
Last post by: Cy1clown
No New Posts
4 LodeRunner 4,846 26th March 2007 - 09:14 AM
Last post by: LodeRunner
No New Posts  
1 jman 1,468 18th March 2007 - 11:03 AM
Last post by: mimeca
No New Posts  
Help Request: Wireless On Tosa
can't switch authtype
1 leland 1,408 17th March 2007 - 10:33 AM
Last post by: leland
No New Posts  
Resizing Views
How to resize application graphics.?
0 tirnaog 1,049 15th March 2007 - 09:53 AM
Last post by: tirnaog
No New Posts  
1 Xplorer 1,415 8th March 2007 - 08:06 AM
Last post by: Greg2
No New Posts  
1 jman 1,558 7th March 2007 - 09:47 AM
Last post by: jerrybme
No New Posts
Oz 3.5.4.x On Collie/poodle - Does It Work?
Hangups, hangups, hangups... My mistake?
2 Xplorer 2,464 6th March 2007 - 07:32 AM
Last post by: Xplorer
No New Posts  
2 pht 1,800 25th February 2007 - 01:18 PM
Last post by: pht
No New Posts  
3 hollow5555 2,254 23rd February 2007 - 01:20 PM
Last post by: jan
No New Posts  
0 jan 1,324 23rd February 2007 - 01:13 PM
Last post by: jan
No New Posts  
1 MB Zaurus 1,924 22nd February 2007 - 09:21 AM
Last post by: koen
No New Posts  
5 Storm 2,884 22nd February 2007 - 04:26 AM
Last post by: lardman
No New Posts  
Opie As Non-root
New howto added to opie wiki.
0 pht 1,466 21st February 2007 - 02:49 AM
Last post by: pht
No New Posts  
0 Ferret-Simpson 1,691 18th February 2007 - 11:27 PM
Last post by: Ferret-Simpson
No New Posts  
0 Moad-Dib 1,396 17th February 2007 - 02:25 AM
Last post by: Moad-Dib
No New Posts  
13 rolf 5,648 16th February 2007 - 02:35 PM
Last post by: Meanie
No New Posts  
Prisim Ii, Poodle, And Oz 3.5.3
wireless connection issues
0 green_e320 1,270 15th February 2007 - 06:47 AM
Last post by: green_e320
No New Posts  
2 rolf 2,200 14th February 2007 - 04:09 PM
Last post by: rolf
No New Posts  
1 bubox 1,355 13th February 2007 - 09:43 PM
Last post by: bubox
No New Posts  
3 steelmole 2,098 13th February 2007 - 09:18 PM
Last post by: Snappy
No New Posts  
0 Tron 1,058 11th February 2007 - 03:07 AM
Last post by: Tron
No New Posts  
2 hollow5555 1,983 8th February 2007 - 07:14 AM
Last post by: hollow5555
No New Posts  
13 speculatrix 4,320 7th February 2007 - 08:32 AM
Last post by: ofels
No New Posts  
0 gizard 1,243 6th February 2007 - 01:37 PM
Last post by: gizard
No New Posts  
9 niere 4,269 6th February 2007 - 12:14 PM
Last post by: stupkid
No New Posts  
0 mimeca 1,132 6th February 2007 - 07:14 AM
Last post by: mimeca
55 Pages V  < 1 2 3 4 5 > »  Start new topic
2 User(s) are browsing this forum (2 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New) 
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



Remember these options

RSS Lo-Fi Version Time is now: 26th February 2017 - 02:12 AM