OESF Portal | OESF Forum | OESF Wiki | LinuxPDA | ELSI (coming soon) | Ibiblio

IPB

Welcome Guest ( Log In | Register )

55 Pages V  « < 2 3 4 5 6 > »  Start new topic
> Angstrom & OpenZaurus
    Topic Title Replies Topic Starter Views Last Action
No new  
18 ernestus 6,093 31st January 2007 - 08:56 AM
Last post by: ofels
No New Posts  
2 VirtusRex 1,647 29th January 2007 - 06:22 PM
Last post by: darmou
No New Posts  
1 hannes 1,272 27th January 2007 - 08:23 PM
Last post by: Antikx
No New Posts  
2 vputz 1,597 26th January 2007 - 11:25 AM
Last post by: jerrybme
No New Posts  
0 Mongoosefred 1,589 26th January 2007 - 06:02 AM
Last post by: Mongoosefred
No New Posts  
Oz On The Sl-3200
Can I go back to sharps rom?
2 Joshp 1,561 22nd January 2007 - 05:15 PM
Last post by: Joshp
No New Posts  
Topic has attachmentsOz(hentges) Wifi Help Needed.
New WIFI card doesnt work
11 JohnKiniston 3,094 21st January 2007 - 08:34 PM
Last post by: faxguy
No New Posts  
How To Turn Wireless Off (cleanly) In Opie On Tosa
Netwrok app says it failed to shutdown
3 adf 1,948 21st January 2007 - 07:04 PM
Last post by: undrwater
No New Posts  
0 ashikase 2,214 20th January 2007 - 09:12 PM
Last post by: ashikase
No New Posts  
9 vputz 2,760 20th January 2007 - 05:36 PM
Last post by: undrwater
No New Posts  
New Kernel Install
Howto install an updated kernel ?
4 miloo 1,738 20th January 2007 - 03:32 AM
Last post by: miloo
No New Posts  
4 blhoward2 2,014 20th January 2007 - 03:23 AM
Last post by: emikwhe
No New Posts  
0 miloo 1,823 19th January 2007 - 09:53 AM
Last post by: miloo
No New Posts
1 alhazred 1,671 19th January 2007 - 05:16 AM
Last post by: koen
No New Posts  
1 xjqian 1,171 19th January 2007 - 04:13 AM
Last post by: lardman
No new  
Topic has attachmentsOz 3.5.4.1 Beta 2 Questions
Bugs? Or am I a dummy?
14 Antikx 4,285 18th January 2007 - 10:53 PM
Last post by: xjqian
No New Posts  
5 malik 3,311 18th January 2007 - 04:16 AM
Last post by: malik
No New Posts  
Wireless 3.5.4.2 Tosa Gpe
(yes, I checked the wiki-)
5 adf 2,455 17th January 2007 - 08:17 PM
Last post by: xjqian
No New Posts  
Custom Keymappings?
especially sticky keys?
1 Meanie 1,230 17th January 2007 - 06:46 PM
Last post by: undrwater
No New Posts  
1 dansawyer 1,430 14th January 2007 - 02:52 PM
Last post by: lardman
No New Posts  
Oz Wiki?
(having problems?)
3 Antikx 1,819 11th January 2007 - 11:15 AM
Last post by: jetblack101
No New Posts  
3 lyzaro 2,194 10th January 2007 - 04:05 PM
Last post by: lyzaro
No New Posts  
Gnomesword
gnomesword2 has quit unexpectedly
6 Antikx 3,132 10th January 2007 - 07:15 AM
Last post by: alee16
No new  
215 Hrw 58,077 10th January 2007 - 01:23 AM
Last post by: zmiq2
No New Posts  
0 mokawi 2,424 9th January 2007 - 09:25 PM
Last post by: mokawi
No New Posts  
Oz Installation (borzoi/terrier)
using internal flash instead of hd
6 malik 2,729 9th January 2007 - 07:40 AM
Last post by: malik
No New Posts  
Opie-sheet On Spitz Oz3541
SIGSEGV when selecting Format Cells
0 mikerog25 1,321 7th January 2007 - 01:29 PM
Last post by: mikerog25
No New Posts  
0 alvises 925 7th January 2007 - 12:26 PM
Last post by: alvises
No New Posts  
Kde Pims For Gpe
Are they already available?
1 alee16 1,622 7th January 2007 - 02:06 AM
Last post by: ofels
No New Posts  
Oz As X10 Controller
has anybody tried this?
0 hvontres 1,371 5th January 2007 - 08:19 AM
Last post by: hvontres
No New Posts  
5 joewandy 3,075 4th January 2007 - 09:44 PM
Last post by: joewandy
No New Posts  
3 darmou 2,512 4th January 2007 - 04:35 AM
Last post by: darmou
No New Posts  
5 alban42 3,197 3rd January 2007 - 11:46 AM
Last post by: alban42
No New Posts  
1 piltdown 1,312 3rd January 2007 - 06:14 AM
Last post by: ofels
No New Posts  
Help Configuring Bluetooth?
bluetooth on OZ current
2 A5DF 1,988 2nd January 2007 - 10:25 AM
Last post by: A5DF
No New Posts  
5 Storm 2,460 1st January 2007 - 02:37 PM
Last post by: rolf
No New Posts
New 2007 - !
happy new year !
2 sandraissa 2,165 1st January 2007 - 12:22 PM
Last post by: Cresho
No New Posts  
Gnomesword Errors
won't load after install
2 alee16 1,898 30th December 2006 - 07:35 PM
Last post by: alee16
No New Posts  
Sound In Opie (sl3200)
Sound not working
3 webo 1,745 30th December 2006 - 05:47 PM
Last post by: webo
No New Posts  
9 agraef 3,200 29th December 2006 - 09:33 AM
Last post by: Hrw
No New Posts  
2 darmou 2,179 28th December 2006 - 05:42 PM
Last post by: darmou
No New Posts  
Altboot Opie Hangs On Bootsplash
only happens to loop-image opie on sd
3 kai 1,860 28th December 2006 - 06:22 AM
Last post by: agraef
No New Posts  
Installing Hentges Opie Rfs/loop-file
Getting past the gag-window
4 chrisl 2,734 27th December 2006 - 09:27 PM
Last post by: joewandy
No New Posts  
2 hannes 2,622 26th December 2006 - 11:48 AM
Last post by: hannes
No New Posts  
Q 7.6 Available For Oz 3.5.4
Functional programming language
0 agraef 1,320 24th December 2006 - 04:51 PM
Last post by: agraef
No New Posts  
Strange Random Behaviour With Smc2642w
S/t OK, s/t blank screen, s/t no card,..
0 elKano 999 12th December 2006 - 08:59 AM
Last post by: elKano
No New Posts  
Impressions And Thoughts
Returned to OZ - thoughts that arose
2 ofels 2,422 11th December 2006 - 05:09 AM
Last post by: ofels
No New Posts  
4 caritas 2,922 10th December 2006 - 05:03 PM
Last post by: STrRedWolf
No New Posts  
1 dansawyer 1,306 10th December 2006 - 09:21 AM
Last post by: dansawyer
No New Posts  
Akita Hentges 1.0.x Gpe Notes
Some pitfalls I stumbled through...
0 STrRedWolf 1,032 9th December 2006 - 05:22 PM
Last post by: STrRedWolf
55 Pages V  « < 2 3 4 5 6 > »  Start new topic
5 User(s) are browsing this forum (5 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New) 
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



Remember these options

RSS Lo-Fi Version Time is now: 18th November 2017 - 04:59 PM