OESF Portal | OESF Forum | OESF Wiki | LinuxPDA | ELSI (coming soon) | Ibiblio

IPB

Welcome Guest ( Log In | Register )

55 Pages V  « < 3 4 5 6 7 > »  Start new topic
> Angstrom & OpenZaurus
    Topic Title Replies Topic Starter Views Last Action
No New Posts  
Akita Hentges 1.0.x Gpe Notes
Some pitfalls I stumbled through...
0 STrRedWolf 1,024 9th December 2006 - 05:22 PM
Last post by: STrRedWolf
No New Posts  
3.5.4.1-alpha2 And Bluetooth Socket Rev G
Working..but only up to 3.5.4.1-test
10 ant 2,939 9th December 2006 - 08:05 AM
Last post by: ant
No New Posts  
2 phantum1 1,296 8th December 2006 - 08:03 PM
Last post by: phantum1
No New Posts  
4 dansawyer 1,685 8th December 2006 - 07:54 AM
Last post by: ofels
No New Posts  
6 darmou 3,417 6th December 2006 - 08:39 AM
Last post by: ofels
No New Posts  
2 ShiroiKuma 1,466 6th December 2006 - 06:56 AM
Last post by: ShiroiKuma
No New Posts  
2 zaurick 2,763 6th December 2006 - 03:45 AM
Last post by: ofels
No New Posts  
3.5.4.2 6000l
read altboot faq. confused about SD inst
5 adf 1,378 4th December 2006 - 06:53 PM
Last post by: adf
No New Posts  
0 ShiroiKuma 1,014 1st December 2006 - 02:01 AM
Last post by: ShiroiKuma
No New Posts  
1 darmou 1,641 29th November 2006 - 04:12 PM
Last post by: darmou
No New Posts  
2 ShiroiKuma 1,317 29th November 2006 - 01:10 AM
Last post by: ShiroiKuma
No New Posts  
Debian Chroot
Is it Possible
1 VirtusRex 1,142 28th November 2006 - 11:32 PM
Last post by: asm-nai
No New Posts  
1 Storm 956 28th November 2006 - 04:34 AM
Last post by: lardman
No New Posts  
6 Armagon 2,618 25th November 2006 - 11:38 PM
Last post by: Armagon
No New Posts  
3 bankai 1,234 25th November 2006 - 01:37 PM
Last post by: koen
No New Posts  
0 ShiroiKuma 862 23rd November 2006 - 11:20 AM
Last post by: ShiroiKuma
No New Posts  
Gpsdrive Compile Problems
GCC eror building CVS with dev branch
3 CaptainDondo 1,525 22nd November 2006 - 05:27 AM
Last post by: scholbert
No New Posts  
0 EzerchE 885 21st November 2006 - 07:10 AM
Last post by: EzerchE
No New Posts  
Multikey In Oz
opie only?
4 Meanie 1,580 20th November 2006 - 09:11 PM
Last post by: Armagon
No New Posts  
0 phisch 2,068 20th November 2006 - 10:51 AM
Last post by: phisch
No New Posts  
0 HoloVector 1,135 14th November 2006 - 07:24 PM
Last post by: HoloVector
No New Posts  
System Memory
OZ 3.5.4.1 system info memory output
2 cycle_55 1,767 14th November 2006 - 02:24 PM
Last post by: cycle_55
No new  
61 CoreDump 9,179 14th November 2006 - 10:08 AM
Last post by: adf
No New Posts  
6 wrenhal 2,569 13th November 2006 - 06:03 PM
Last post by: BarryW
No New Posts  
Japanese Input On Opie
ipk released at http://gakusei.sf.net
6 rolf 2,260 13th November 2006 - 05:20 AM
Last post by: rolf
No new  
16 tekisui 3,900 12th November 2006 - 03:43 PM
Last post by: EzerchE
No New Posts  
6 simbaB 1,625 12th November 2006 - 01:34 PM
Last post by: mozz
No New Posts  
2 Armagon 898 11th November 2006 - 07:40 PM
Last post by: Armagon
No New Posts  
Open Zaurus £ Key
Open Zaurus Keymaps
2 alban42 1,370 9th November 2006 - 04:33 AM
Last post by: Meanie
No New Posts  
2 Storm 1,375 9th November 2006 - 04:17 AM
Last post by: Storm
No New Posts  
Imedia Embedded
looks like a specific instance of GPE
1 speculatrix 1,234 7th November 2006 - 11:37 AM
Last post by: benplaut
No New Posts  
4 CoreDump 2,332 7th November 2006 - 07:55 AM
Last post by: koen
No New Posts  
Collie, Mplayer, Libmad0 Don't Run
execuable stacks error in OZ and Hentges
2 STrRedWolf 1,601 4th November 2006 - 09:01 PM
Last post by: STrRedWolf
No New Posts  
Cf Card Not Detected
Thought I knew better than coredump!
3 samac 1,279 3rd November 2006 - 03:31 PM
Last post by: samac
No New Posts  
2 Storm 1,080 31st October 2006 - 01:17 PM
Last post by: Storm
No new  
Posts Moved From 3.5.4.x Upgrades  * 12
all non-request discussions
16 al_do 2,079 31st October 2006 - 12:16 PM
Last post by: rolf
No New Posts  
2 bkudria 1,376 31st October 2006 - 08:51 AM
Last post by: bkudria
No New Posts  
Sharp Headset Not Working W/ Opieplayer
CE-RH2 doesn't seem to play well.
1 markpmc 1,381 31st October 2006 - 03:43 AM
Last post by: Hrw
No New Posts  
Get Rid Of Flickering
would disabling w100 acceleration work?
4 Basic-Master 1,393 28th October 2006 - 03:41 AM
Last post by: Basic-Master
No New Posts  
2 scrapheap 2,071 26th October 2006 - 05:25 AM
Last post by: scrapheap
No New Posts  
4 mike_r 1,266 25th October 2006 - 09:18 AM
Last post by: mike_r
No New Posts  
Need Troubleshooting Help For Qclockchange
Qclockchnage doesn't open
0 magickarle 885 24th October 2006 - 09:23 PM
Last post by: magickarle
No New Posts  
Can't resume without reboot
...there's more...
9 lardman 2,002 24th October 2006 - 04:10 AM
Last post by: CoreDump
No New Posts  
Wait For 3.5.4.2, Try Poky Or ?
c3k owner sick of cacko
7 danboid 2,291 23rd October 2006 - 10:31 PM
Last post by: danboid
No new  
16 vputz 6,532 22nd October 2006 - 12:26 PM
Last post by: KerwoodDerby
No New Posts  
New Oe/oz Package Suggestions
brasero, goobox, thunar, scite
1 danboid 1,263 22nd October 2006 - 03:14 AM
Last post by: koen
No new
86 Hrw 28,914 21st October 2006 - 11:49 PM
Last post by: miskinis
No New Posts  
Wifi Troubles
It doesn't work... :(
3 bkudria 1,740 20th October 2006 - 08:53 AM
Last post by: bkudria
No new
14 Hrw 6,934 18th October 2006 - 06:07 AM
Last post by: speculatrix
No New Posts  
4 Shdwdrgn 1,770 17th October 2006 - 09:09 AM
Last post by: Shdwdrgn
55 Pages V  « < 3 4 5 6 7 > »  Start new topic
1 User(s) are browsing this forum (1 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New) 
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



Remember these options

RSS Lo-Fi Version Time is now: 20th August 2017 - 12:25 AM