OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

55 Pages V  < 1 2 3 4 > »  Start new topic
> Angstrom & OpenZaurus
    Topic Title Replies Topic Starter Views Last Action
No New Posts  
Pxa270 Query
Query Regarding OS Timer
0 lucky1983 2,770 24th July 2008 - 06:58 AM
Last post by: lucky1983
No New Posts  
1 gshray 2,576 18th July 2008 - 01:34 AM
Last post by: YoG
No New Posts  
6 XorA 3,913 16th July 2008 - 07:32 AM
Last post by: sdjf
No New Posts  
Browser Installation
ipkg installation fails due to lack of space; wtf perhaps?
1 AeroSigma 1,323 25th June 2008 - 01:41 PM
Last post by: Capn_Fish
No New Posts  
Angstrom Manual
in the wiki
13 speculatrix 9,009 25th June 2008 - 07:20 AM
Last post by: AeroSigma
No New Posts  
Hentges Ext2 Files
Trouble downloading Hentges ext2 files
0 Tallis-Zed 1,699 15th May 2008 - 02:50 AM
Last post by: Tallis-Zed
No New Posts  
11 sibble-comp-oesf 5,436 25th April 2008 - 10:19 AM
Last post by: Allelectrix
No New Posts  
Wpa On Collie
Getting wpa to work on collie with SMC card
0 Darl0k 1,282 22nd March 2008 - 12:54 PM
Last post by: Darl0k
No New Posts  
3.5.4.2-rc2 Release Mirror?
Last OpenZaurus release
1 liquidtheguy 1,649 7th March 2008 - 12:29 PM
Last post by: koen
No New Posts  
Oe Glib-2.0-native Problem
angstrom not playing ball
9 deadite66 4,666 18th February 2008 - 03:22 AM
Last post by: speculatrix
No New Posts  
1 Moad-Dib 1,918 8th February 2008 - 07:33 AM
Last post by: ofels
No New Posts  
2 malik 4,567 2nd February 2008 - 09:57 AM
Last post by: koen
No New Posts  
2 xjqian 3,148 13th January 2008 - 01:03 AM
Last post by: rolf
No New Posts
1 eklem 2,349 3rd January 2008 - 12:48 AM
Last post by: eklem
No New Posts  
1 d_Dope 1,486 17th December 2007 - 08:16 AM
Last post by: YoG
No New Posts  
11 Hakkikkt 4,767 30th November 2007 - 12:26 AM
Last post by: xjqian
No New Posts  
6 Hakkikkt 4,217 29th November 2007 - 11:58 PM
Last post by: xjqian
No New Posts  
3 band-aid 2,299 26th October 2007 - 08:09 AM
Last post by: band-aid
No new  
18 walkman 8,123 22nd October 2007 - 06:42 AM
Last post by: speculatrix
No New Posts  
2 zeroc87 2,250 24th September 2007 - 04:26 AM
Last post by: zeroc87
No New Posts  
Sl-5500 Switch Debounce In Oz/a?
old hardware switches wreaking havoc
0 rjohnson1969 1,501 13th September 2007 - 02:09 PM
Last post by: rjohnson1969
No New Posts  
Hentges Aqpkg Segfaults
The Package Mananger SegFaults on exec
2 jdralphs 2,301 6th September 2007 - 12:15 AM
Last post by: Meanie
No New Posts  
4 band-aid 2,549 4th September 2007 - 01:07 PM
Last post by: speculatrix
No New Posts  
An Error In Angstrom While Using Gtk Applications.
Gdk-Error : Undefined Font Type Error
1 expertin 2,349 24th August 2007 - 11:21 PM
Last post by: expertin
No New Posts  
4 jan 2,970 23rd August 2007 - 11:02 PM
Last post by: Meanie
No New Posts  
Poky Image Please !
can't build it
13 zecrazytux 7,355 13th August 2007 - 01:10 PM
Last post by: obergix
No New Posts  
5 amrein 4,405 10th August 2007 - 02:10 AM
Last post by: malik
No New Posts  
Hentges & Socket Modem No Gateway?
Hentges rom modem oddities
1 jdralphs 1,912 6th August 2007 - 10:51 AM
Last post by: jdralphs
No New Posts  
4 Ferret-Simpson 3,681 3rd August 2007 - 04:23 AM
Last post by: Jinidog
No new  
50 Greg2 32,821 1st August 2007 - 05:04 PM
Last post by: Blue Lightning
No New Posts  
Angstrom And .pdbs
Replacement for Opie-Reader?
8 Storm 4,907 24th July 2007 - 08:49 AM
Last post by: grog
No New Posts  
9 dolcex 5,319 22nd July 2007 - 01:35 PM
Last post by: XorA
No New Posts  
0 zoomp 1,313 20th July 2007 - 08:18 AM
Last post by: zoomp
No New Posts  
1 nontrivial 1,523 16th July 2007 - 11:29 AM
Last post by: xamindar
No New Posts  
5 colin 4,235 11th July 2007 - 01:22 PM
Last post by: colin
No New Posts  
1 systemparadox 1,520 11th July 2007 - 04:02 AM
Last post by: Dromede
No New Posts  
12 dolcex 4,475 10th July 2007 - 12:15 PM
Last post by: grog
No New Posts  
6 inshune 4,012 8th July 2007 - 03:11 AM
Last post by: rolf
No New Posts  
3 grog 2,702 7th July 2007 - 06:14 AM
Last post by: grog
No New Posts  
9 speculatrix 4,080 6th July 2007 - 06:02 AM
Last post by: macwiz
No New Posts  
Remote Sl-5600, Aka Poodle Control?
How do I control poodle from computer?
6 alandd 2,845 5th July 2007 - 12:12 AM
Last post by: freizugheit
No New Posts  
1 dansawyer 1,800 4th July 2007 - 12:03 PM
Last post by: Dromede
No new  
20 dolcex 13,228 4th July 2007 - 01:23 AM
Last post by: jpmatrix
No New Posts  
Hentges Akita Installation Fails (abandoned)
The Japanese boot menu does nothing
4 Sy Ali 2,389 30th June 2007 - 11:13 AM
Last post by: Sy Ali
No New Posts  
Wireless Woes
OPIE vs. GPE - strange!
7 McChubby 3,814 30th June 2007 - 04:39 AM
Last post by: walts
No New Posts  
1 jan 1,690 25th June 2007 - 10:22 PM
Last post by: dhns
No New Posts  
0 arzgi 1,178 25th June 2007 - 07:03 AM
Last post by: arzgi
No New Posts  
11 jan 4,245 17th June 2007 - 11:48 AM
Last post by: rolf
No New Posts  
0 louigi600 1,224 14th June 2007 - 11:55 PM
Last post by: louigi600
No New Posts  
Oz Booter Problem?
please help?
0 A5DF 1,585 8th June 2007 - 03:30 PM
Last post by: A5DF
55 Pages V  < 1 2 3 4 > »  Start new topic
1 User(s) are browsing this forum (1 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New) 
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



Remember these options

RSS Lo-Fi Version Time is now: 17th January 2017 - 05:22 AM