OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

12 Pages V  « < 2 3 4 5 6 > »  Start new topic
> Security and Networking
    Topic Title Replies Topic Starter Views Last Action
No New Posts  
2 Legodude522 2,278 25th February 2006 - 05:11 AM
Last post by: freizugheit
No New Posts
2 daniel3000 1,365 23rd February 2006 - 01:39 PM
Last post by: daniel3000
No New Posts  
1 Yoru 1,137 21st February 2006 - 10:57 PM
Last post by: flipper1
No new  
19 Irongeek 6,682 20th February 2006 - 09:18 PM
Last post by: Storm
No New Posts  
7 guanxi 5,936 20th February 2006 - 02:04 PM
Last post by: Legodude522
No New Posts  
3 speculatrix 1,854 18th February 2006 - 08:20 PM
Last post by: Ragnorok
No New Posts  
5 mandjab 1,999 17th February 2006 - 04:36 AM
Last post by: mandjab
No New Posts  
Eap-ttls On Zaurus? How-to?
No freakin' clue.
5 bjornkeizers 2,985 8th February 2006 - 12:29 PM
Last post by: Hrw
No New Posts
Networking Sl5500
Accessing files on network with WIFI
2 Cy1clown 1,659 8th February 2006 - 09:10 AM
Last post by: Cy1clown
No New Posts  
0 why2jjj 991 3rd February 2006 - 10:58 PM
Last post by: why2jjj
No New Posts  
3 bjornkeizers 1,998 22nd January 2006 - 01:38 PM
Last post by: speculatrix
No New Posts  
1 slapout 1,573 16th January 2006 - 02:28 PM
Last post by: lindenle
No New Posts  
Aircrk
in xp
0 tringer 984 16th January 2006 - 03:52 AM
Last post by: tringer
No New Posts  
Usb Wlan
Anybody using it?!
1 jasonakay 1,323 10th January 2006 - 06:41 AM
Last post by: adf
No New Posts
0 daniel3000 773 9th January 2006 - 06:30 AM
Last post by: daniel3000
No New Posts  
Wellenreiter On Z-5600
Can't get the network device to show
3 slogan621 1,582 1st January 2006 - 01:19 AM
Last post by: slogan621
No New Posts  
Hostap On Sharp Rom 1.01 Jp?
Has anyone doen this?
2 winterkoninkje 1,218 30th December 2005 - 05:55 PM
Last post by: winterkoninkje
No New Posts  
Please Help With Built-in Wifi Problem
6000L suddenly not working
5 tinyrooster 2,244 29th December 2005 - 11:26 AM
Last post by: cvmiller
No New Posts  
An 802.11 Intermittent Failure Solved
My access point is buggy, but it's OK
0 Zal42 849 23rd December 2005 - 01:53 AM
Last post by: Zal42
No New Posts  
Network Problem With Cacko 1.23
Fast Ethernet or W-LAN (WPA) network
0 DRDR 900 19th December 2005 - 09:32 AM
Last post by: DRDR
No New Posts  
Strange Problem Using Gprs Phone Over Infrared
"LCP: timeout sending Config-Requests"
0 henrysviper 1,194 11th December 2005 - 01:37 PM
Last post by: henrysviper
No New Posts  
0 snufkin 895 9th December 2005 - 08:34 PM
Last post by: snufkin
No New Posts  
[solved] More Syncing Woes
Too many options
0 DanFoster 816 6th December 2005 - 10:29 AM
Last post by: DanFoster
No New Posts  
5600+symbol La4137 Config Help Please
5600 with Opie 3.5.4-RC locking up..
0 rjenkins 810 6th December 2005 - 05:39 AM
Last post by: rjenkins
No New Posts  
2 bam 1,082 1st December 2005 - 12:14 PM
Last post by: bam
No New Posts  
Dial-up Solution For A Motorola V60s With A 5600?
Dial-Up Solution for a Motorola v60s wit
0 mark-openzaurus 658 30th November 2005 - 06:50 PM
Last post by: mark-openzaurus
No New Posts  
Aol Email On Z
access your aol email from qpemail
0 craigtyson 691 29th November 2005 - 09:21 AM
Last post by: craigtyson
No new  
A Zaurus Mystery  * 12
With a bit of comedy
23 mammothrept 4,132 28th November 2005 - 10:00 PM
Last post by: dlichterman
No New Posts  
6 mls64 1,609 28th November 2005 - 01:58 PM
Last post by: speculatrix
No New Posts  
Connection Between Fc3 And Zaurus Sl C700
can't connect FC3 -> Zaurus
0 sandello 714 21st November 2005 - 02:06 AM
Last post by: sandello
No New Posts  
2 conn-fused 1,196 20th November 2005 - 06:29 PM
Last post by: cvmiller
No New Posts
Irda Works Once; Then Have To Reboot
I can only send one file via Irda.
2 dmmmd 916 20th November 2005 - 06:26 PM
Last post by: cvmiller
No New Posts  
So... Wpa1/2 For Tetsu Rom C3000 ?
anyone have it working ?
6 daemon1 1,286 17th November 2005 - 11:52 PM
Last post by: Da_Blitz
No new  
15 vputz 2,906 14th November 2005 - 02:58 PM
Last post by: vputz
No New Posts
Keypebble With No Regular Port Number
how to set up the server port number
1 bolbit 2,068 13th November 2005 - 06:01 PM
Last post by: *Dark Dragon*
No new  
What Cf Cards Work With Wpa?  * 12
On C860 with Cacko or OZ
23 Prefect47 10,448 11th November 2005 - 09:54 AM
Last post by: speculatrix
No New Posts
2 Xeryus 1,504 10th November 2005 - 04:00 PM
Last post by: speculatrix
No New Posts  
8 microsoft/linux 1,687 9th November 2005 - 10:32 AM
Last post by: speculatrix
No New Posts  
Netfront And File:///
(can you open files in netfront)
2 speculatrix 1,101 8th November 2005 - 01:43 PM
Last post by: speculatrix
No New Posts  
Problem With Wifi - Help Needed :)
Problem with WiFI on Zaurus Sl-C1000
5 erceg 1,351 6th November 2005 - 09:28 PM
Last post by: specks90
No New Posts  
6 snufkin 1,373 5th November 2005 - 06:46 AM
Last post by: snufkin
No New Posts  
0 adax 717 28th October 2005 - 04:44 AM
Last post by: adax
No New Posts  
9 ShiroiKuma 1,258 22nd October 2005 - 08:13 AM
Last post by: lardman
No New Posts  
C3000 Planex Cf11: Who Is Able To Run It?
C3000 Planex CF11: who is able to run it
7 giuseppe 1,436 14th October 2005 - 10:46 PM
Last post by: giuseppe
No New Posts  
Topic has attachmentsPlanex Wireless Card On C3000
getting it to work
6 TechMetal 1,770 14th October 2005 - 07:16 PM
Last post by: giuseppe
No New Posts  
Which Rom For Sl-5600 To Use Wpa-psk/tkip
Newbiew questions for SL-5600
4 phisch 1,296 11th October 2005 - 11:25 AM
Last post by: Psion
No New Posts  
2 mickeyboa 1,035 10th October 2005 - 02:23 PM
Last post by: mickeyboa
No New Posts  
4 xatax 1,840 9th October 2005 - 09:28 PM
Last post by: xatax
No New Posts  
My Prims2 Wireless Card Is Suspended
pxa_pcmcia_suspend(0)
2 runahue 844 8th October 2005 - 02:48 AM
Last post by: runahue
No New Posts  
4 Russ Palmer 1,204 3rd October 2005 - 06:33 AM
Last post by: Russ Palmer
12 Pages V  « < 2 3 4 5 6 > »  Start new topic
1 User(s) are browsing this forum (1 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New) 
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



Remember these options

RSS Lo-Fi Version Time is now: 6th July 2015 - 05:36 AM