OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

5 Pages V   1 2 3 > »  Start new topic
> OpenZaurus/Opie/Qtopia
    Topic Title Replies Topic Starter Views Last Action
No new  
Topic has attachmentsArm And Zaurus Software Emulator  * 12
ARM and Zaurus Software Emulator
16 Mark 10,274 18th June 2010 - 11:19 AM
Last post by: Mark
No New Posts  
1 koan 1,590 23rd May 2010 - 12:53 PM
Last post by: koan
No New Posts  
1 ShiroiKuma 2,631 11th January 2009 - 03:44 AM
Last post by: Wildherb
No New Posts  
3 zenyatta 3,246 28th August 2008 - 08:52 PM
Last post by: sdjf
No New Posts  
1 peter chen 2,363 8th August 2008 - 04:07 AM
Last post by: timematcher
No New Posts  
Gcc And Kernel Headers Required For Aircrack-ng
gcc and kernel headers required for aircrack-ng
0 Allelectrix 1,594 24th April 2008 - 08:28 AM
Last post by: Allelectrix
No New Posts  
Dev_img-1.6 Setup Trouble
SL-C860 Sharp ROM 1.31 JP
4 Meyer 2,975 17th April 2008 - 04:30 AM
Last post by: speculatrix
No New Posts  
1 unixphreak 1,890 30th March 2008 - 01:34 PM
Last post by: speculatrix
No New Posts  
2 raji 2,309 10th December 2007 - 12:00 AM
Last post by: ofels
No New Posts  
Opie For Mips
OPIE support for MIPS
3 sar_van81 2,699 1st August 2007 - 05:18 PM
Last post by: Blue Lightning
No New Posts  
0 offroadgeek 2,248 24th June 2007 - 02:26 PM
Last post by: offroadgeek
No New Posts  
0 hannes 2,439 21st April 2007 - 05:18 AM
Last post by: hannes
No New Posts  
0 ShiroiKuma 2,336 16th April 2007 - 04:57 AM
Last post by: ShiroiKuma
No New Posts  
10 ShiroiKuma 4,985 13th April 2007 - 04:22 PM
Last post by: radiochickenwax
No New Posts  
Bison Install Problem
for native compilation
5 Blaise 3,686 7th April 2007 - 07:02 PM
Last post by: Capn_Fish
No New Posts  
Gcc -o4 Flag
Is it different than -O3
10 ShiroiKuma 6,411 1st April 2007 - 10:14 AM
Last post by: adf
No New Posts  
12 ShiroiKuma 5,886 31st March 2007 - 08:21 PM
Last post by: telemetric_au
No New Posts  
0 zogs 2,351 24th March 2007 - 03:10 AM
Last post by: zogs
No New Posts  
3 ShiroiKuma 3,017 22nd March 2007 - 02:52 AM
Last post by: ShiroiKuma
No New Posts  
4 besta 3,325 16th January 2007 - 02:57 AM
Last post by: ofels
No New Posts  
0 ShiroiKuma 2,171 11th December 2006 - 02:26 AM
Last post by: ShiroiKuma
No New Posts  
6 yanyan 3,993 10th December 2006 - 12:37 PM
Last post by: rolf
No New Posts  
4 ShiroiKuma 2,905 1st December 2006 - 11:35 PM
Last post by: asm-nai
No New Posts  
3 logo 3,082 28th November 2006 - 08:36 AM
Last post by: ldrolez
No New Posts  
Installing A Local Ipk
What? No go?
8 ShiroiKuma 5,027 27th November 2006 - 04:07 AM
Last post by: lardman
No New Posts  
No Appropriate Decoders
Was working b4 and didn't change anythin
0 magickarle 2,719 3rd November 2006 - 11:19 AM
Last post by: magickarle
No New Posts  
Qpegps 9.2.3.3
has anyone compiled it for OZ 3.5.4?
5 lazd 3,672 30th October 2006 - 10:31 AM
Last post by: hvontres
No New Posts  
0 magickarle 1,949 27th October 2006 - 11:25 AM
Last post by: magickarle
No New Posts  
Mplayer Video Troubles
Mplayer displays weird looking video
2 SadaraX 2,884 23rd October 2006 - 11:36 PM
Last post by: SadaraX
No New Posts  
Problem Loading Opie After Font Upgrade To 2.10
dejavu 2.10 -> Segmentation fault.
3 niv 2,852 29th September 2006 - 03:59 AM
Last post by: niv
No New Posts  
Best Distro For Bitbake/oe
the old silly question...
10 ant 4,898 15th September 2006 - 08:05 AM
Last post by: zen
No New Posts  
4 tfischer 4,091 31st August 2006 - 01:42 AM
Last post by: YoG
No New Posts  
Native Development
Is it possible to compile apps for opie?
2 YoG 2,860 29th August 2006 - 10:43 PM
Last post by: YoG
No New Posts  
Icon Needed
Talking head
0 johnny_a 1,844 18th August 2006 - 01:33 PM
Last post by: johnny_a
No New Posts  
My Gpe-image Won't Boot
lots of INIT: cannot execute /sbin/getty
4 ins0mniaque 3,934 11th August 2006 - 10:57 AM
Last post by: ins0mniaque
No New Posts  
1 caprifischer 2,312 9th August 2006 - 02:22 PM
Last post by: okkebas
No New Posts  
Cherokee & Php Support
How to get php & cherokee or apache work
0 zedkatuf2 2,122 4th August 2006 - 11:15 AM
Last post by: zedkatuf2
No New Posts  
1 logo 4,408 1st August 2006 - 07:53 AM
Last post by: mikeones
No New Posts  
7 fooman 6,273 24th July 2006 - 12:54 PM
Last post by: fooman
No New Posts  
Japanese Input Method
Anthy - Trying to compile on OE
1 rolf 2,718 23rd July 2006 - 01:00 PM
Last post by: rolf
No new  
16 Greg2 7,653 21st July 2006 - 12:45 AM
Last post by: sms_james
No New Posts  
Topic has attachmentsAt Last........exult For Oz :)
Now you can play your exult
5 weasel123 4,228 16th July 2006 - 12:55 PM
Last post by: Greg2
No New Posts  
Altboot How-to - Some Additional Info
... needs some additional help
1 Windrose 3,041 5th July 2006 - 02:55 PM
Last post by: hvontres
No New Posts  
2 markluk41 2,966 4th July 2006 - 03:32 AM
Last post by: lardman
No New Posts  
0 SadaraX 2,072 3rd July 2006 - 06:15 PM
Last post by: SadaraX
No New Posts  
5 jonnie 4,419 2nd July 2006 - 11:08 AM
Last post by: louigi600
No New Posts  
Full Qt Under Opie? I Can't Find The Ipk!
Lost when daughter turned off computer
4 snowfarthing 3,356 1st July 2006 - 01:43 PM
Last post by: snowfarthing
No New Posts  
Usb Flash Refuses To Mount With Utf-8
On debian it does this no prob
0 ShiroiKuma 2,423 21st June 2006 - 04:47 AM
Last post by: ShiroiKuma
No New Posts  
0 ShiroiKuma 2,116 18th June 2006 - 03:46 AM
Last post by: ShiroiKuma
No New Posts  
2 ShiroiKuma 3,002 9th June 2006 - 12:58 AM
Last post by: ShiroiKuma
5 Pages V   1 2 3 > »  Start new topic
2 User(s) are browsing this forum (2 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New) 
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



Remember these options

RSS Lo-Fi Version Time is now: 26th December 2014 - 03:36 PM