OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

5 Pages V  < 1 2 3 4 5 > Start new topic
> OpenZaurus/Opie/Qtopia
    Topic Title Replies Topic Starter Views Last Action
No New Posts
2 Alez 1,530 12th August 2005 - 08:46 AM
Last post by: melee
No New Posts  
0 imi 1,746 29th July 2005 - 04:45 PM
Last post by: imi
No New Posts
Making It Simpler
Do I need to use two cross compilers?
5 Syrae 3,044 14th July 2005 - 07:47 AM
Last post by: Syrae
No New Posts  
5 radioz 2,412 8th July 2005 - 03:49 PM
Last post by: Mickeyl
No New Posts  
2 Wawrzek 1,603 5th July 2005 - 01:53 AM
Last post by: Wawrzek
No New Posts  
1 Blaise 2,052 30th June 2005 - 10:11 PM
Last post by: jfox
No New Posts  
Sd Card Mount Problem + Workaround
awk {print $4} sucks up all CPU
3 ironstorm 1,893 25th June 2005 - 04:49 AM
Last post by: CoreDump
No New Posts  
1 Mr. Sinister 1,332 24th June 2005 - 01:01 AM
Last post by: Hrw
No New Posts  
2 mistermarcin 1,757 16th June 2005 - 09:03 AM
Last post by: kckong
No New Posts  
Linker Problem
it does not link with --no_undefined
4 ztep 1,824 10th June 2005 - 12:54 AM
Last post by: lardman
No New Posts  
1 mermoz 1,385 10th June 2005 - 12:00 AM
Last post by: mermoz
No New Posts  
11 CoreyC 3,088 2nd June 2005 - 07:59 PM
Last post by: Teletubbie
No New Posts  
0 hvontres 1,156 20th May 2005 - 03:12 PM
Last post by: hvontres
No New Posts  
5600 Problems With Install
Error after flash to OZ 3.5.3
3 Jymb007 1,599 19th May 2005 - 10:18 AM
Last post by: Jymb007
No New Posts  
Opie-camera Problems
OZ-OPIE 3.5.3 on poodle
4 grog 1,937 16th May 2005 - 02:54 AM
Last post by: grog
No New Posts  
2 jawZolife 1,801 10th May 2005 - 04:14 PM
Last post by: jawZolife
No New Posts  
7 DrWowe 2,182 9th May 2005 - 01:15 AM
Last post by: lardman
No New Posts  
Sdl For Zaurus
need help
0 minhda 1,181 8th May 2005 - 01:29 AM
Last post by: minhda
No New Posts  
5 fredyd 2,152 29th April 2005 - 01:28 AM
Last post by: Mickeyl
No New Posts  
1 MOCKBA 2,314 28th April 2005 - 02:22 AM
Last post by: lardman
No New Posts  
2 radioz 1,569 27th April 2005 - 02:20 PM
Last post by: ken
No New Posts  
8 bkudria 2,478 21st April 2005 - 10:56 PM
Last post by: Hrw
No New Posts  
1 thechris 1,277 19th April 2005 - 11:12 PM
Last post by: adf
No New Posts  
2 mimeca 1,482 12th April 2005 - 09:15 AM
Last post by: mimeca
No New Posts  
1 gfdsa 1,361 26th March 2005 - 09:55 AM
Last post by: Mickeyl
No New Posts  
0 Blaise 1,078 25th March 2005 - 09:04 PM
Last post by: Blaise
No New Posts  
2 s77 1,696 24th March 2005 - 04:33 PM
Last post by: s77
No New Posts  
3 Blaise 4,641 23rd March 2005 - 06:42 PM
Last post by: Blaise
No new  
17 Blaise 4,606 22nd March 2005 - 09:24 AM
Last post by: Blaise
No New Posts  
2 Mr. Sinister 1,485 15th March 2005 - 07:54 AM
Last post by: Mickeyl
No New Posts  
1 Mr. Sinister 1,142 14th March 2005 - 02:36 PM
Last post by: Mickeyl
No New Posts  
Oe Touchscreen Problems On 860
Ii compiled latest openembedded / opie
1 svieira 1,170 7th March 2005 - 05:54 AM
Last post by: svieira
No New Posts  
Oe Build Problems
failing on bison-native compile
3 radioz 1,408 1st March 2005 - 05:04 AM
Last post by: Mickeyl
No New Posts
1 Hrw 2,188 23rd February 2005 - 05:52 AM
Last post by: Mickeyl
No New Posts  
4 Pyrates 1,518 19th February 2005 - 03:37 AM
Last post by: Pyrates
No New Posts  
1 crow 1,219 17th February 2005 - 02:50 PM
Last post by: Mickeyl
No New Posts  
2 MrSquishy 1,430 17th February 2005 - 11:53 AM
Last post by: MrSquishy
No New Posts  
7 MrSquishy 2,050 11th February 2005 - 11:34 AM
Last post by: MrSquishy
No New Posts  
Considering Switching From Cacko->oz Qpe
I Have a few Qs I couldnt find As to.
1 nexxusone 1,451 10th February 2005 - 01:19 PM
Last post by: jomo
No New Posts  
Oz 3.5.2 Bb Files
Packages Compilation for oz3.5.2
0 zullinux 1,113 8th February 2005 - 07:19 AM
Last post by: zullinux
No New Posts  
3 crow 1,481 3rd February 2005 - 08:05 PM
Last post by: crow
No New Posts  
Why It Doesn't Work ?
No multimedia on OZ 3.5.2...
1 Iceman 1,180 3rd February 2005 - 03:46 AM
Last post by: lardman
No New Posts  
0 lardman 948 28th January 2005 - 02:31 AM
Last post by: lardman
No New Posts  
3 munshine 1,541 26th January 2005 - 02:09 PM
Last post by: adf
No New Posts  
Gaim Question
base-modules?!
1 mpray 1,152 14th January 2005 - 08:22 PM
Last post by: MrSquishy
No New Posts  
Oz 3.5.2 On Sl-5600
Requesting howto/guide
2 slackzer 1,312 13th January 2005 - 08:18 AM
Last post by: lardman
No New Posts
Boot Specifications On Sl-5600
I'm new in the Zaurus world
2 whlie 1,241 10th January 2005 - 05:18 AM
Last post by: Mickeyl
No New Posts  
Scaling Fonts
How-to scale fonts to readable sizes.
0 torhans 812 9th January 2005 - 12:54 AM
Last post by: torhans
No New Posts  
1 kybu 1,219 9th January 2005 - 12:37 AM
Last post by: torhans
No New Posts  
Kapi/Kopi/Ompi etc for OpenZaurus 3.5.1
Help needed with new version
4 lennyd 1,923 7th January 2005 - 01:36 PM
Last post by: BarryW
5 Pages V  < 1 2 3 4 5 > Start new topic
1 User(s) are browsing this forum (1 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New) 
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



Remember these options

RSS Lo-Fi Version Time is now: 23rd May 2015 - 07:13 PM