OESF Portal | OESF Forum | OESF Wiki | LinuxPDA | #planetgemini chat on matrix.org | #gemini-pda chat on Freenode | #zaurus and #alarmz chat on Freenode | ELSI (coming soon) | Ibiblio

IPB

Welcome Guest ( Log In | Register )

5 Pages V  < 1 2 3 4 5 > Start new topic
> OpenZaurus/Opie/Qtopia
    Topic Title Replies Topic Starter Views Last Action
No New Posts
2 Alez 1,839 12th August 2005 - 08:46 AM
Last post by: melee
No New Posts  
0 imi 1,918 29th July 2005 - 04:45 PM
Last post by: imi
No New Posts
Making It Simpler
Do I need to use two cross compilers?
5 Syrae 3,269 14th July 2005 - 07:47 AM
Last post by: Syrae
No New Posts  
5 radioz 2,753 8th July 2005 - 03:49 PM
Last post by: Mickeyl
No New Posts  
2 Wawrzek 1,810 5th July 2005 - 01:52 AM
Last post by: Wawrzek
No New Posts  
1 Blaise 2,324 30th June 2005 - 10:11 PM
Last post by: jfox
No New Posts  
Sd Card Mount Problem + Workaround
awk {print $4} sucks up all CPU
3 ironstorm 2,149 25th June 2005 - 04:49 AM
Last post by: CoreDump
No New Posts  
1 Mr. Sinister 1,470 24th June 2005 - 01:01 AM
Last post by: Hrw
No New Posts  
2 mistermarcin 1,869 16th June 2005 - 09:02 AM
Last post by: kckong
No New Posts  
Linker Problem
it does not link with --no_undefined
4 ztep 2,142 10th June 2005 - 12:54 AM
Last post by: lardman
No New Posts  
1 mermoz 1,616 10th June 2005 - 12:00 AM
Last post by: mermoz
No New Posts  
11 CoreyC 3,374 2nd June 2005 - 07:59 PM
Last post by: Teletubbie
No New Posts  
0 hvontres 1,354 20th May 2005 - 03:12 PM
Last post by: hvontres
No New Posts  
5600 Problems With Install
Error after flash to OZ 3.5.3
3 Jymb007 2,006 19th May 2005 - 10:18 AM
Last post by: Jymb007
No New Posts  
Opie-camera Problems
OZ-OPIE 3.5.3 on poodle
4 grog 2,374 16th May 2005 - 02:54 AM
Last post by: grog
No New Posts  
2 jawZolife 2,133 10th May 2005 - 04:14 PM
Last post by: jawZolife
No New Posts  
7 DrWowe 2,535 9th May 2005 - 01:15 AM
Last post by: lardman
No New Posts  
Sdl For Zaurus
need help
0 minhda 1,366 8th May 2005 - 01:29 AM
Last post by: minhda
No New Posts  
5 fredyd 2,653 29th April 2005 - 01:28 AM
Last post by: Mickeyl
No New Posts  
1 MOCKBA 2,599 28th April 2005 - 02:22 AM
Last post by: lardman
No New Posts  
2 radioz 1,733 27th April 2005 - 02:20 PM
Last post by: ken
No New Posts  
8 bkudria 3,132 21st April 2005 - 10:56 PM
Last post by: Hrw
No New Posts  
1 thechris 1,513 19th April 2005 - 11:12 PM
Last post by: adf
No New Posts  
2 mimeca 1,784 12th April 2005 - 09:15 AM
Last post by: mimeca
No New Posts  
1 gfdsa 1,580 26th March 2005 - 09:55 AM
Last post by: Mickeyl
No New Posts  
0 Blaise 1,297 25th March 2005 - 09:04 PM
Last post by: Blaise
No New Posts  
2 s77 1,989 24th March 2005 - 04:33 PM
Last post by: s77
No New Posts  
3 Blaise 5,066 23rd March 2005 - 06:42 PM
Last post by: Blaise
No new  
17 Blaise 6,004 22nd March 2005 - 09:24 AM
Last post by: Blaise
No New Posts  
2 Mr. Sinister 1,780 15th March 2005 - 07:54 AM
Last post by: Mickeyl
No New Posts  
1 Mr. Sinister 1,413 14th March 2005 - 02:36 PM
Last post by: Mickeyl
No New Posts  
Oe Touchscreen Problems On 860
Ii compiled latest openembedded / opie
1 svieira 1,436 7th March 2005 - 05:54 AM
Last post by: svieira
No New Posts  
Oe Build Problems
failing on bison-native compile
3 radioz 1,779 1st March 2005 - 05:04 AM
Last post by: Mickeyl
No New Posts
1 Hrw 2,457 23rd February 2005 - 05:52 AM
Last post by: Mickeyl
No New Posts  
4 Pyrates 1,955 19th February 2005 - 03:37 AM
Last post by: Pyrates
No New Posts  
1 crow 1,517 17th February 2005 - 02:50 PM
Last post by: Mickeyl
No New Posts  
2 MrSquishy 1,688 17th February 2005 - 11:52 AM
Last post by: MrSquishy
No New Posts  
7 MrSquishy 2,625 11th February 2005 - 11:34 AM
Last post by: MrSquishy
No New Posts  
Considering Switching From Cacko->oz Qpe
I Have a few Qs I couldnt find As to.
1 nexxusone 1,709 10th February 2005 - 01:19 PM
Last post by: jomo
No New Posts  
Oz 3.5.2 Bb Files
Packages Compilation for oz3.5.2
0 zullinux 1,265 8th February 2005 - 07:19 AM
Last post by: zullinux
No New Posts  
3 crow 1,828 3rd February 2005 - 08:05 PM
Last post by: crow
No New Posts  
Why It Doesn't Work ?
No multimedia on OZ 3.5.2...
1 Iceman 1,431 3rd February 2005 - 03:46 AM
Last post by: lardman
No New Posts  
0 lardman 1,103 28th January 2005 - 02:31 AM
Last post by: lardman
No New Posts  
3 munshine 1,810 26th January 2005 - 02:09 PM
Last post by: adf
No New Posts  
Gaim Question
base-modules?!
1 mpray 1,406 14th January 2005 - 08:22 PM
Last post by: MrSquishy
No New Posts  
Oz 3.5.2 On Sl-5600
Requesting howto/guide
2 slackzer 1,510 13th January 2005 - 08:18 AM
Last post by: lardman
No New Posts
Boot Specifications On Sl-5600
I'm new in the Zaurus world
2 whlie 1,478 10th January 2005 - 05:18 AM
Last post by: Mickeyl
No New Posts  
Scaling Fonts
How-to scale fonts to readable sizes.
0 torhans 913 9th January 2005 - 12:54 AM
Last post by: torhans
No New Posts  
1 kybu 1,343 9th January 2005 - 12:37 AM
Last post by: torhans
No New Posts  
Kapi/Kopi/Ompi etc for OpenZaurus 3.5.1
Help needed with new version
4 lennyd 2,171 7th January 2005 - 01:36 PM
Last post by: BarryW
5 Pages V  < 1 2 3 4 5 > Start new topic
5 User(s) are browsing this forum (5 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New) 
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



Remember these options

RSS Lo-Fi Version Time is now: 25th February 2018 - 06:05 PM