OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

5 Pages V  < 1 2 3 4 > »  Start new topic
> OpenZaurus/Opie/Qtopia
    Topic Title Replies Topic Starter Views Last Action
No New Posts  
Oz 3.5.4. - No Usb On Scl-760
It was forking fine with the 3.5.3
2 Gévard 2,191 7th June 2006 - 10:59 AM
Last post by: Gévard
No New Posts  
4 ShiroiKuma 3,314 6th June 2006 - 01:16 PM
Last post by: ShiroiKuma
No New Posts  
11 ShiroiKuma 3,519 6th June 2006 - 09:46 AM
Last post by: lardman
No New Posts  
7 ShiroiKuma 2,686 6th June 2006 - 02:44 AM
Last post by: lardman
No New Posts  
4 ShiroiKuma 2,481 5th June 2006 - 03:32 AM
Last post by: ShiroiKuma
No New Posts  
Sharp 2.6
Is it even possible?
2 Ferret-Simpson 1,612 1st June 2006 - 01:29 PM
Last post by: Ferret-Simpson
No new  
47 ShiroiKuma 8,942 20th May 2006 - 03:32 PM
Last post by: ShiroiKuma
No New Posts  
4 ShiroiKuma 2,873 20th May 2006 - 04:59 AM
Last post by: ShiroiKuma
No New Posts  
Oz Build Environment Ready To Go With Dsl?
(using qemu or vmware to run it!)
1 speculatrix 1,218 18th May 2006 - 09:48 AM
Last post by: koen
No New Posts  
Ethernet Adapter
TRENDnet TE-CF100
3 xApe 1,728 17th May 2006 - 06:08 PM
Last post by: xApe
No New Posts  
2 ShiroiKuma 1,562 12th May 2006 - 10:01 PM
Last post by: ShiroiKuma
No New Posts  
5 fennis 2,625 12th May 2006 - 10:54 AM
Last post by: Greg2
No New Posts  
0 ShiroiKuma 841 8th May 2006 - 11:18 PM
Last post by: ShiroiKuma
No New Posts  
Adding A Custom Made Opie Applet
Adding a Custom Made Opie Applet
1 ekrynicki 1,011 8th May 2006 - 03:56 PM
Last post by: tapjpa
No New Posts  
Trouble Finding Microdrive On Oz/opie
Cannot find drive on C3100 running OZ
5 zombie 1,843 25th April 2006 - 10:16 AM
Last post by: icruise
No New Posts  
7 Mase 2,437 20th April 2006 - 12:22 AM
Last post by: telemetric_au
No New Posts  
1 colin 1,569 13th April 2006 - 01:45 PM
Last post by: colin
No New Posts  
Using Gcc Directly On The Z
Some troubles when linking...
5 larrycow 4,599 8th April 2006 - 05:32 AM
Last post by: Hakkikkt
No New Posts  
1 chayimkirshen 1,484 8th April 2006 - 02:50 AM
Last post by: bje
No New Posts  
3.5.4 And Network
PRoblem with connection to Zaurus
4 Wawrzek 2,008 30th March 2006 - 11:31 AM
Last post by: Wawrzek
No New Posts  
1 (andrew) 2,023 28th March 2006 - 06:27 AM
Last post by: Hrw
No New Posts  
Looking For Persons To Fix Issues In 3.5.4
for the fixes i'd like to pay you !
0 Radiance 966 25th March 2006 - 06:34 PM
Last post by: Radiance
No New Posts  
A Love Letter To The Oz Team
I really can't contain my gushing
6 burned 1,868 21st March 2006 - 02:26 PM
Last post by: koen
No New Posts  
Cardfs For 3.5.4
Released?
0 Mahoro 911 19th March 2006 - 02:08 PM
Last post by: Mahoro
No New Posts  
1 zmiq2 1,117 20th February 2006 - 07:20 AM
Last post by: pgas
No New Posts
Collie With Kernel 2.6.
Dev-Env. BB/OE for collie with kernel26?
4 hwtechnik 1,979 18th February 2006 - 01:24 AM
Last post by: Hrw
No New Posts
Trouble Upgrading Libs In Opie
can't update libqpe1
1 remick182 1,238 12th February 2006 - 02:01 PM
Last post by: Hrw
No New Posts  
Glibc For Zaurus C3100
Trying to get a glibc for Zaurus SL-C310
2 Constarint 1,447 12th February 2006 - 04:16 AM
Last post by: wjping119
No New Posts  
Compilers For Oe
which ones are being used
6 leland 2,395 10th February 2006 - 08:17 AM
Last post by: DrWowe
No New Posts  
1 Mersault 1,122 8th February 2006 - 02:03 PM
Last post by: Daedelus
No New Posts  
2 larrycow 1,557 27th January 2006 - 02:07 PM
Last post by: larrycow
No New Posts  
1 jawZolife 1,266 24th January 2006 - 02:39 AM
Last post by: Hrw
No new  
Opie Or Not?
"Casual" user thinking of upgrading
14 Duskrider 2,916 16th January 2006 - 04:30 AM
Last post by: lardman
No New Posts  
Konsole For Oz
Alternatives to opie-console...
8 conn-fused 2,426 5th January 2006 - 01:21 AM
Last post by: conn-fused
No New Posts  
1 ProfessorOhki 1,251 9th December 2005 - 08:07 AM
Last post by: guylhem
No New Posts  
Ipk Frontend With Scripts
serching Xdialog like api under qtopia
1 linux2.6@embled 1,210 29th November 2005 - 02:28 AM
Last post by: lardman
No New Posts  
3 talmage 1,573 29th November 2005 - 02:24 AM
Last post by: lardman
No New Posts  
Compatible Libraries
Suggestions for Compatible Libraries
1 netsomnia 1,190 23rd November 2005 - 03:41 AM
Last post by: lardman
No New Posts  
7 plo2000 2,354 19th November 2005 - 02:59 PM
Last post by: plo2000
No New Posts  
0 magickarle 1,110 17th November 2005 - 11:38 AM
Last post by: magickarle
No New Posts
Kernel Compile Can't Find Arm-linux-gcc-2.95
arm-linux-gcc-2.95: No such file or dire
2 ironstorm 1,925 11th November 2005 - 01:30 AM
Last post by: obergix
No New Posts  
Psyco On X64_86
Psyco issues
0 double_d 1,147 2nd November 2005 - 02:24 PM
Last post by: double_d
No New Posts  
0 Lancillotto 1,167 2nd November 2005 - 01:39 AM
Last post by: Lancillotto
No New Posts  
5 DuaneKaufman 1,601 26th October 2005 - 01:47 PM
Last post by: lardman
No New Posts  
6 DuaneKaufman 1,773 20th October 2005 - 03:00 AM
Last post by: lardman
No New Posts  
1 terryleung83 1,296 24th September 2005 - 06:20 PM
Last post by: chyang
No New Posts  
Opie Mediaplayer2
Still not playing mp3
12 Pyrates 4,979 6th September 2005 - 01:37 AM
Last post by: lardman
No New Posts  
9 arniel 2,789 26th August 2005 - 05:00 AM
Last post by: lardman
No New Posts  
3 meyerm 1,636 17th August 2005 - 10:55 AM
Last post by: acpkendo
No New Posts  
Help! Mounting Sd In Opie
on a iPaq 3970
2 hansie_k 1,470 13th August 2005 - 08:18 AM
Last post by: hansie_k
5 Pages V  < 1 2 3 4 > »  Start new topic
2 User(s) are browsing this forum (2 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New) 
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



Remember these options

RSS Lo-Fi Version Time is now: 25th January 2015 - 08:23 PM