OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

5 Pages V  < 1 2 3 4 > »  Start new topic
> Qt/Qtopia
    Topic Title Replies Topic Starter Views Last Action
No New Posts
2 troika 3,129 3rd May 2006 - 11:52 AM
Last post by: troika
No New Posts  
Qtopia 4 News
Som news from an articel on dot.kde.org
3 blachner 3,796 20th April 2006 - 03:36 AM
Last post by: speculatrix
No New Posts  
1 uth 1,674 20th April 2006 - 03:25 AM
Last post by: speculatrix
No New Posts  
1 dragon 2,077 5th April 2006 - 12:45 PM
Last post by: uth
No New Posts  
Cross Compiling Sdl Apps
Looking for tips
0 uth 1,113 3rd April 2006 - 07:26 PM
Last post by: uth
No New Posts  
Storage /dev/hda1
Directory name display error
5 jagrka 3,081 20th March 2006 - 01:04 AM
Last post by: bam
No New Posts
1 hp1109 1,212 10th March 2006 - 12:24 PM
Last post by: hp1109
No New Posts  
11 cmisip 3,046 19th February 2006 - 06:53 PM
Last post by: qengli
No New Posts
Dsl Zaurus Sdk
Problems with SDK on DSL
0 Constarint 1,417 15th February 2006 - 04:48 AM
Last post by: Constarint
No New Posts  
4 gfdsa 2,913 3rd January 2006 - 03:12 AM
Last post by: sdjf
No New Posts  
Email Address Book
how to connect to?
1 laur 1,302 29th December 2005 - 10:08 AM
Last post by: nilch
No New Posts  
Perl
?
3 laur 1,836 28th December 2005 - 05:44 PM
Last post by: laur
No New Posts  
What IDE/environment are you using?
Kdevelop/Designer/Eclipse
13 vanstrien 3,229 23rd December 2005 - 10:33 AM
Last post by: pgas
No New Posts  
How To Mount Qtopia 2.1 Rom On My Desktop
Want to modify Qtopia 2.1 beta rom
1 boosalis 1,757 22nd December 2005 - 11:29 PM
Last post by: boosalis
No New Posts
qtopia sdk problem
Trying to follow the HOWTO!
11 obscurite 3,698 15th December 2005 - 02:56 PM
Last post by: zAlexandr
No New Posts  
4 Ragnorok 2,091 15th December 2005 - 07:23 AM
Last post by: nilch
No New Posts  
0 jsvariable 1,397 30th November 2005 - 12:15 PM
Last post by: jsvariable
No New Posts  
Bring App To Foreground
really really to foreground!
0 rob_figlabs 1,301 14th October 2005 - 05:18 AM
Last post by: rob_figlabs
No New Posts  
3 rob_figlabs 2,198 12th October 2005 - 01:15 AM
Last post by: rob_figlabs
No New Posts  
Vanishing App?
oh where, oh where has my Qt app gone?
2 gregarican 2,583 4th October 2005 - 06:36 AM
Last post by: gregarican
No New Posts  
3 bam 2,494 27th September 2005 - 10:25 PM
Last post by: boosalis
No New Posts  
0 YJLeow 1,241 19th September 2005 - 07:29 AM
Last post by: YJLeow
No New Posts  
0 peter chen 1,541 2nd September 2005 - 09:58 PM
Last post by: peter chen
No new
Compile Problem - Dev_img-1.5  * 123
Compiler Error Messages
30 ArchiMark 10,530 31st August 2005 - 07:24 PM
Last post by: qx773
No New Posts  
6 joebeaudoin 3,824 11th August 2005 - 11:29 AM
Last post by: bam
No New Posts  
2 marshmn 1,941 6th August 2005 - 08:27 AM
Last post by: melee
No New Posts  
3 Orchid 2,000 3rd August 2005 - 10:29 AM
Last post by: Orchid
No New Posts  
3 nilch 2,061 2nd August 2005 - 01:58 PM
Last post by: gyver
No New Posts  
10 cmisip 4,700 31st July 2005 - 11:01 PM
Last post by: tovarish
No New Posts  
1 ninjafoo 1,670 25th July 2005 - 04:41 AM
Last post by: Orchid
No New Posts  
Qt4 Development
Porting a Qt4/X11 app to Qt4/Embedded
2 jgrauman 2,488 20th July 2005 - 08:26 AM
Last post by: jgrauman
No New Posts  
12 Matthieu 3,295 12th July 2005 - 09:51 PM
Last post by: lpotter
No New Posts  
4 vanstrien 2,332 3rd July 2005 - 06:11 PM
Last post by: vanstrien
No new
Developer Image 1.6 is available  * 12
Now supporting GUI onboard development!
23 maslovsky 8,288 3rd July 2005 - 07:34 AM
Last post by: Lumune
No New Posts
Libmm
anyone got a working version
0 speculatrix 1,471 21st June 2005 - 03:11 PM
Last post by: speculatrix
No New Posts  
Qtopia Example Compile Error
worked for x86 but not arm
1 unplug 2,530 21st June 2005 - 07:34 AM
Last post by: Mickeyl
No New Posts  
Qtopia Programs On Other Systems?
And considering alternatives...
11 daniel3000 4,982 13th June 2005 - 12:19 AM
Last post by: melee
No New Posts  
Qtphone Compile Help Please
2nd opinion needed
1 speculatrix 1,528 11th June 2005 - 05:57 AM
Last post by: melee
No New Posts  
5 Lumune 2,108 2nd June 2005 - 10:53 AM
Last post by: lareya
No New Posts  
Archos Released Multimedia Sdk
PMA430 headers and libraries for Qtopia
0 richie 1,316 1st June 2005 - 12:13 PM
Last post by: richie
No New Posts  
Cross-compilation Errors
malloc() changed across lib versions?
3 melee 2,021 31st May 2005 - 02:44 AM
Last post by: melee
No New Posts  
Vym (view Your Mind) On Zaurus
Please help me to compile this thing!
8 daniel3000 2,635 30th May 2005 - 07:07 AM
Last post by: daniel3000
No New Posts  
0 gfdsa 1,249 30th May 2005 - 01:44 AM
Last post by: gfdsa
No New Posts  
4 Ragnorok 1,770 13th May 2005 - 05:06 PM
Last post by: Ragnorok
No New Posts  
Development Environment
QT/Embedded 2.3.x
2 unplug 1,587 13th May 2005 - 01:48 PM
Last post by: lpotter
No New Posts  
2 lucipard 1,663 23rd April 2005 - 01:08 AM
Last post by: Meanie
No New Posts  
2 Matthieu 3,065 23rd April 2005 - 12:11 AM
Last post by: speculatrix
No New Posts  
Rad Tools
Low Stress Development???
2 craigtyson 1,689 17th April 2005 - 08:00 PM
Last post by: lpotter
No New Posts  
Keyboard Accelerators For Applications
No portable way of specifying them?
5 rafm 1,938 14th April 2005 - 02:16 AM
Last post by: TimW
No New Posts  
6 andrewmaier 2,790 7th April 2005 - 12:35 PM
Last post by: papercrane
5 Pages V  < 1 2 3 4 > »  Start new topic
1 User(s) are browsing this forum (1 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New) 
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



Remember these options

RSS Lo-Fi Version Time is now: 25th December 2014 - 05:41 PM