OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Message Display Is Bugged With Quotes
ev1l
post Jan 26 2005, 05:42 PM
Post #1





Group: Members
Posts: 608
Joined: 21-June 04
From: The Netherlands
Member No.: 3,774



Too many quotes in a message seems upset it sad.gif
http://www.oesf.org/forums/index.php?act=S...&t=10063&st=15#
Go to the top of the page
 
+Quote Post
offroadgeek
post Jan 26 2005, 07:03 PM
Post #2





Group: Admin
Posts: 1,418
Joined: 18-May 03
From: St. Paul, MN
Member No.: 4



QUOTE(ev1l @ Jan 26 2005, 05:42 PM)
Too many quotes in a message seems upset it sad.gif
http://www.oesf.org/forums/index.php?act=S...&t=10063&st=15#
*


that's weird... I've tried editing the post to see if there's typos, but it doesn't seem so. I'll work on getting a fix for that.

Thanks!
Go to the top of the page
 
+Quote Post
dz
post Jan 26 2005, 07:42 PM
Post #3


~


Group: Admin
Posts: 596
Joined: 2-February 04
From: Cape Canaveral, FL
Member No.: 1,667



It's not a bug; it seems to be a limitation of IPB. It looks like there's a 10 quote maximum of some sort. I haven't found any setting for this in the Admin CP though, so that's why I think it's an IPB limit.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 24th October 2014 - 08:20 PM