OESF Portal | OESF Forum | OESF Wiki | LinuxPDA | #planetgemini chat on matrix.org | #gemini-pda chat on Freenode | #zaurus and #alarmz chat on Freenode | ELSI (coming soon) | Ibiblio


Welcome Guest ( Log In | Register )

Reply to this topicStart new topic
> Vnc, Have pb on C3000
post Feb 9 2005, 03:02 AM
Post #1

Group: Members
Posts: 122
Joined: 12-January 04
From: Paris, France
Member No.: 1,418

Does anybody try VNC (server) with the C3000.

I tried it but have some troubles : it seems to freeze sometimes, or I can't launch applications.

If you managed to run it perfectly , what version of fbvncserver do you use ? (I tried the 0.9 with the special cxx addon)

thanks in advance for your answers.
Go to the top of the page
+Quote Post
post Feb 14 2005, 07:57 PM
Post #2

Group: Members
Posts: 8
Joined: 10-February 05
Member No.: 6,451

I ran into the same problem with vnc. I used the fbvncserver-sl5500_0.9.4_arm.ipk. I get all kinds of strange things happening. My screen stopped responding to the stylus. I couldn't launch programs either.

I'm not sure what's wrong but if I figure something out I'll post it here.

Go to the top of the page
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:


RSS Lo-Fi Version Time is now: 22nd May 2018 - 02:27 AM