OESF Portal | OESF Forum | OESF Wiki | LinuxPDA | #planetgemini chat on matrix.org | #gemini-pda chat on Freenode | #zaurus and #alarmz chat on Freenode | ELSI (coming soon) | Ibiblio


Welcome Guest ( Log In | Register )

> Gaim, installation
post Mar 28 2005, 03:47 PM
Post #1

Group: Members
Posts: 175
Joined: 24-April 04
Member No.: 2,995

I am using the Cacko 1.22 Rom on my 860, and I tried installing gaim onto my zaurus, but I have all the files and ipk's for gaim to work, but when I try to install one, a thing pops up saying

ipkg says something went wrong. Sorry

When I installed gaim before, it worked like a charm, but now, once I switched to pdaXrom and went back to Cacko, it doesn't work. I have also checked my memory space in root by typing df in the terminal thingy, and I still have 50% space on root, and spaces in the other parts.

Any ideas on how to fix it?
Go to the top of the page
+Quote Post

Posts in this topic

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:


RSS Lo-Fi Version Time is now: 23rd May 2018 - 08:37 AM