OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Wellenreiter Ii On A 700 - Best Config ?
shaolin
post Apr 1 2005, 05:54 AM
Post #1





Group: Members
Posts: 8
Joined: 27-March 05
Member No.: 6,711



Hi ,) i have recently download Kismet qt and launch it wis all wifi scan range of my wifi card .


he coud find me some networkz and thats it wink.gif


so i tryed to go further and decided to install wellenreiter II on my zaurus .

based en Perl release .


i started the program but soft seems to be much harder to configure on it.


But i tried the most standard config anyway : hotsap / wifi / and activate prism compatibility.


Anyway when i start sniffing / it cant find nothing at all sad.gif but kismet can find It .


what coud it be ? nobody already had started this soft with good conf before ?


thx for any solution ;p
Go to the top of the page
 
+Quote Post
seinfield
post Apr 5 2005, 11:43 AM
Post #2





Group: Members
Posts: 73
Joined: 8-February 05
From: Mexico
Member No.: 6,436



hi i have wellenreiter on my c700, you can download the same packages and libraries that i am using at www.prodigyweb.net.mx/gilbertoalmazan/zaurus.htm
Go to the top of the page
 
+Quote Post
shaolin
post Apr 16 2005, 03:34 PM
Post #3





Group: Members
Posts: 8
Joined: 27-March 05
Member No.: 6,711



Yep thx it working Perfect now ;p
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 21st December 2014 - 02:14 PM