OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

> Ka/pi In Windows 2000, can't configure resource
unplug
post Jun 15 2005, 07:52 AM
Post #1





Group: Members
Posts: 63
Joined: 3-December 04
Member No.: 5,742



I downloaded various version from sourceforge and am using kdepim_2.1.5_windows_xp for my windows 2000 machine. First of all, during configure kaddressbook->data storage path, after I click "Save using LOCAL storage", I can not change it back to standard. I had to go into .microkdehome to change it back.

No matter what option I used in configure kaddressbook, when I tried to configure resource, I got "unable to create resource of type 'dir'". Nor can I create other type of resources.

The reason I want to configure resource is because I got "There is no resource available" when I tried to create a new contact.
Go to the top of the page
 
+Quote Post

Posts in this topic
unplug   Ka/pi In Windows 2000   Jun 15 2005, 07:52 AM


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 20th September 2014 - 02:03 PM