OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

> Dosbox In 0.81
amdonati
post Aug 21 2006, 12:52 AM
Post #1





Group: Members
Posts: 155
Joined: 14-January 04
Member No.: 1,434



I have tried to launch dosbox, but I always receive a "no file found" error.
The file seem to be there so I do not know what is happening.
Did someone else had the same problem?
Coud you solve it?
Regards,
Adalberto
Go to the top of the page
 
+Quote Post
 
Start new topic
Replies
Meanie
post Sep 6 2006, 06:37 AM
Post #2





Group: Members
Posts: 2,808
Joined: 21-March 05
From: Sydney, Australia
Member No.: 6,686



ok, fixed it. new package can be downloaded from here: http://zaurus.daemons.gr/menaie/feed/dosbo...0.6.3-3_arm.ipk

this package should work with pdaXqtrom 0.8.x or any variation of X/Qt
it will be included in pdaXqtrom 0.8.2
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 24th July 2014 - 07:21 AM