OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

> Oesf Main Page Is Fubar'd, Wiki is off line
HoloVector
post Jan 18 2007, 07:55 PM
Post #1





Group: Members
Posts: 474
Joined: 22-March 06
From: Winnipeg, Canada
Member No.: 9,420



I have been trying all evening to access the Wiki on the Main Page and this is the lovely message that greets me.

CODE
Warning: _loadcachedcode(/tmp/tpl_0_7_0_766ea99e632183d2b4f45e85d9bfe9c3.php): failed to open stream: Permission denied in /public/vhost/o/oesf/html/PHPTAL-NP-0.7.0/libs/PHPTAL/Template.php on line 430

Warning: _loadcachedcode(): Failed opening '/tmp/tpl_0_7_0_766ea99e632183d2b4f45e85d9bfe9c3.php' for inclusion (include_path='.:/public/vhost/o/oesf/html:/public/vhost/o/oesf/html/includes:/public/vhost/o/oesf/html/languages') in /public/vhost/o/oesf/html/PHPTAL-NP-0.7.0/libs/PHPTAL/Template.php on line 430
[pear_error: message="Template function 'tpl_0_7_0_766ea99e632183d2b4f45e85d9bfe9c3' not found (template source : /public/vhost/o/oesf/html/templates/xhtml_slim.pt" code=0 mode=return level=notice prefix="" info=""]


If someone could fix this that would be great. Thanks.
Go to the top of the page
 
+Quote Post

Posts in this topic
HoloVector   Oesf Main Page Is Fubar'd   Jan 18 2007, 07:55 PM
Antikx   Seems to be OK for me. Maybe they fixed it aleady....   Jan 18 2007, 10:28 PM
HoloVector   Thanks to whoever fixed it.   Jan 19 2007, 04:45 AM


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 19th December 2014 - 12:58 PM