OESF Portal | OESF Forum | OESF Wiki | LinuxPDA | #planetgemini chat on matrix.org | #gemini-pda chat on Freenode | #zaurus and #alarmz chat on Freenode | ELSI (coming soon) | Ibiblio


Welcome Guest ( Log In | Register )

> Cacko & Remote Ce-rh1 (solved), launch kino2
post Feb 22 2007, 01:26 AM
Post #1

Group: Members
Posts: 122
Joined: 12-January 04
From: Paris, France
Member No.: 1,418


I tried several searches on the forum, but didn't find my answer.

I installed the last cacko (1.23 full), and I bought a CE-RH1 remote control for my c760

But now, it launches 'KINO2' blink.gif , instead of 'musicplayer' , like previously on sharp rom.

Can somebody tell me where I have to change the "key launcher" so that I can return on default method.

Thanks in advance.

If i find before some1, tongue.gif , I will post the result.
Go to the top of the page
+Quote Post

Posts in this topic

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:


RSS Lo-Fi Version Time is now: 17th June 2018 - 01:44 PM