OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

> Recent Browser?
ckblackm
post Feb 10 2009, 09:14 AM
Post #1





Group: Members
Posts: 53
Joined: 9-January 05
Member No.: 6,171



Is there a recent browser available for pdaXrom? When trying to use the firefox in my beta3 install,
I get errors about the age of the browser when accessing my favorite sites (yahoo, facebook, etc)

thanks,
Christopher.
Go to the top of the page
 
+Quote Post
 
Start new topic
Replies
Capn_Fish
post Feb 18 2009, 09:59 AM
Post #2





Group: Members
Posts: 2,350
Joined: 30-July 06
Member No.: 10,575



That it would. ph34r.gif

You'd have to manually specify everything, then (/usr /bin /var /lib ...).
Go to the top of the page
 
+Quote Post
tanjian2
post Feb 18 2009, 01:43 PM
Post #3





Group: Members
Posts: 99
Joined: 13-November 06
Member No.: 12,390



QUOTE(Capn_Fish @ Feb 18 2009, 05:59 PM) *
That it would. ph34r.gif

You'd have to manually specify everything, then (/usr /bin /var /lib ...).

cp -rp /[a-l]* /mountpoint
cp -rp /n-z]* /mountpoint

should be quick enough - not sure whats missing under m except media? and mnt

Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 16th April 2014 - 10:59 AM