OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

> Forum Slowness Issues (fixed! Sorta)
InSearchOf
post Jan 7 2010, 04:23 PM
Post #1





Group: Admin
Posts: 1,210
Joined: 20-January 06
From: York, Pennsylvania
Member No.: 8,961



All,

As you probably already noticed the skin/theme/layout of OESF is a little different. Well I figured out that the issue we were facing with slowness is caused by a line in the default skin. What I did was set the skin to an alternate until I get to the bottom of all this.

Well until next time....

Late
Go to the top of the page
 
+Quote Post
 
Start new topic
Replies
tux
post Jan 9 2010, 12:59 AM
Post #2





Group: Members
Posts: 450
Joined: 12-August 03
From: Leeds, UK
Member No.: 346



QUOTE(InSearchOf @ Jan 8 2010, 12:23 AM) *
All,

As you probably already noticed the skin/theme/layout of OESF is a little different. Well I figured out that the issue we were facing with slowness is caused by a line in the default skin. What I did was set the skin to an alternate until I get to the bottom of all this.

Well until next time....

Late

Is the replacement theme the reason the Modern Warfare 2 link is back in the menu and working? cool.gif
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 23rd October 2014 - 11:07 PM