OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Libncurses, ipk for 5.7
koan
post Sep 1 2010, 11:53 AM
Post #1





Group: Members
Posts: 327
Joined: 25-February 04
From: UK
Member No.: 2,025



I wanted to use gdb on my Zaurus. gdb has a dependency on libncurses but none of the versions on ELSI seemed to be available. I build it myself, the ipk is available from here: http://www.lyndonhill.com/Projects/zaurus-libraries.html
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 16th April 2014 - 02:12 AM