OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

> SL-C750 Sync Problem: Probably Mea Culpa
nontrivial
post Oct 28 2003, 10:45 AM
Post #1





Group: Members
Posts: 62
Joined: 28-October 03
From: OKC
Member No.: 791



Hello All,

I recently bought an SL-C750 am I am going to town on it. I am a bit of a linux nut, so the first thing I did was make it a little more secure by locking down all the network ports and some ther stuff. Then I installed SSH. :-) But now I am trying to sync with my desktop and I'm not having any luck. I have tried Intellisync, QTopis Desktop (win and linux), and multisync (linux) all with no luck. I tried putting it back to the way I found it, but I think I missed something important. I fing it it ironic that I can SSH and telnet to it, but not sync!

So anyway, does anybody know what exactly Intellisync and/or Qtopia needs to be happy?

James
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 12th July 2014 - 08:04 AM