OESF Portal | OESF Forum | OESF Wiki | LinuxPDA | #planetgemini chat on matrix.org | #gemini-pda chat on Freenode | #zaurus and #alarmz chat on Freenode | ELSI (coming soon) | Ibiblio


Welcome Guest ( Log In | Register )

Reply to this topicStart new topic
> Bluetooth howto web page will not render, web site error
Guest_Peter Lewis_*
post Jun 27 2004, 08:39 AM
Post #1


When trying to display the "Tumnus" Bluetooth howto, all that renders on the browser is a block of what I can only guess is binary!

This happens in Linux Firefox and Opera.

I have not tried in MSwin as I have not got a machine running at present.

Has there been a compromise or is there something systemically wrong?

Go to the top of the page
+Quote Post
post Jun 27 2004, 09:13 AM
Post #2


There is a problem with the how to area and it is being worked on and should be corrected shortly.

Go to the top of the page
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:


RSS Lo-Fi Version Time is now: 22nd March 2018 - 09:19 PM