OESF Portal | OESF Forum | OESF Wiki | LinuxPDA | #planetgemini chat on matrix.org | #gemini-pda chat on Freenode | #zaurus and #alarmz chat on Freenode | ELSI (coming soon) | Ibiblio


Welcome Guest ( Log In | Register )

> gaim not working on sl6000-L, Trying to make gaim work
post Sep 30 2004, 07:58 PM
Post #1

Group: Members
Posts: 17
Joined: 30-September 04
Member No.: 4,823

I've recently buyed my zaurus sl6000-L

I cant make gaim work, i've installed the ipk packages as i was told in the instructions.

The screen is a gray form with 2 horizontal lines and a little square in the upper right corner... and nothing else, no text, no images, no nothing... what can i do?

I just followed the instructions, i installed the additional packages (zlib, shh, etc) and the libgaim, and then the protocols and then gaim.

I tried importing my xml contacts, and neither that worked.
Go to the top of the page
+Quote Post

Posts in this topic

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:


RSS Lo-Fi Version Time is now: 20th April 2018 - 09:46 PM