OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

> Kapi/Kopi/Ompi etc for OpenZaurus 3.5.1, Help needed with new version
lennyd
post Oct 6 2004, 07:05 AM
Post #1





Group: Members
Posts: 1
Joined: 6-October 04
Member No.: 4,898



Hi,

i'm kinda newbie around, so my request can be annoying for you smile.gif

I have OZ 3.5.1 installed and want to use Kapi/Kopi/Ompi applications (http://www.pi-sync.net).
Kapi and Kopi version 1.9.5 are part of OpenZaurus feed (ok, 1.9.6 can be better, but there may be bugs) but Ompi isn't. When i downloaded files from original site - it doesn't work (of course, another gcc version or something)...

Can anyone help (or at least tell me what i can do) to have everything i Want? biggrin.gif

Well,

just thank you for reading this smile.gif

lennyd
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 27th August 2014 - 07:19 PM