OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Error When Accessing 'site Mirrors - Devnet Board', Need info about python apps setup
zmiq2
post Dec 15 2004, 02:00 AM
Post #1





Group: Members
Posts: 385
Joined: 3-December 03
Member No.: 1,038



Hi,

when accessing the link devnet board in ZUG main page, I receive a 'page not found error'.

I'm trying to access that, to see information about how to setup a python application to properly show its icon in the taskbar, so, if anyone has that info handy, I'll appreciate that.

TIA
Go to the top of the page
 
+Quote Post
tumnus
post Jan 22 2005, 06:51 PM
Post #2





Group: Members
Posts: 1,176
Joined: 3-October 03
From: UK
Member No.: 547



offroadgeek, has the DevNet forum database been merged with the new OESF forums yet?

Also, has the DevNet Community mirror been deleted?
Go to the top of the page
 
+Quote Post
offroadgeek
post Jan 22 2005, 07:26 PM
Post #3





Group: Admin
Posts: 1,418
Joined: 18-May 03
From: St. Paul, MN
Member No.: 4



QUOTE(tumnus @ Jan 22 2005, 06:51 PM)
offroadgeek, has the DevNet forum database been merged with the new OESF forums yet?
*

Not yet, I'm still working on that. The sql dump that I have doesn't include the user data from the old devnet, so I'm trying to figure out how to import all of the posts, and have them associated with a dummy ID (like devnet_import).

QUOTE(tumnus @ Jan 22 2005, 06:51 PM)
Also, has the DevNet Community mirror been deleted?
*

This has not been deleted.. I just didn't move it to the .org site... should I? I guess I assumed that it wasn't ever used....
Go to the top of the page
 
+Quote Post
slapout
post Jan 24 2005, 11:26 AM
Post #4





Group: Members
Posts: 50
Joined: 10-November 03
Member No.: 832



There is a Python section in these forums in the Everything Development section. You might want to try asking your question there.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 23rd November 2014 - 10:38 AM