OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

> Ipk For Rubu 1.8.1 Or 1.8.2
SNi
post Dec 29 2004, 04:26 PM
Post #1





Group: Members
Posts: 53
Joined: 14-June 04
From: Cincinnati, OH, USA
Member No.: 3,682



Anyone have an ipk for Ruby 1.8.1 +?? I have the 1.8.0-1 but need 1.8.1 or higher to try a couple of wikis (Instiki, Pimki).
Thanx,
SNi
P.S. SL-C700 with stock ROM
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 1st October 2014 - 10:16 AM