OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
pedro-escobar doesn't have a personal statement currently.
Personal Info
pedro-escobar
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 3-December 03
Profile Views: 188*
Last Seen: 11th May 2004 - 07:34 AM
Local Time: Dec 18 2014, 10:33 PM
21 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

pedro-escobar

Members


Topics
Posts
Comments
Friends
My Content
11 Jan 2004
Hi, i found this: http://opie.handhelds.org/feed/openzaurus/unstable/
Can somebody talk about it? It's a new OZ release?
7 Jan 2004
Evening. I take my SD 512 mb from my Z and uses an USB reader for my SuSE 9.0 box. At SuSE, the card have 512 mb and right ext2 files system. This is the mistery: when I take it to my Z then read only 256 mb (?).
Can you help me? I can't understand what's wrong. Maybe I need to (re)formating again. I don't know.
What's you think about it?

Best regards,

Pedro
3 Jan 2004
Hi, now when my Z run OZ 3.3.5 maybe i need strong emotions. My Sharp Camera works and my MI keyboard too. Today, with OZ compat lib, hancomoffice isn't a problem for anybody... Can you tell me why i need upgrading to OZ 3.3.6? How many advantages for it?

Best regards and many thanks,

Pedro
23 Dec 2003
Thanks Mickeyl. Today i can use my sharp camera with the updated app. I haven't any info about default config changes. But i hope this update works well than sharp original app. Only one thing: how many times for changes the default directory for pics to sd card? I don't like to choose every session!

PS: This monrnig i go to the beach to take pictures. We've a sunny december day and ¡18ºC degrees!

Best regards,

Pedro
17 Dec 2003
I flashed today and reinstall all the apps. But my Z at system info only can recognize sd 256 mb. Why? What's the problem? I format the card with my SuSE 9.0 box like three months ago the other sd card (256 mb) and now i don't know the way for normal using. Why if it's a 512 mb sd card the Z recognizes 256 mb card?

Many thanks in advance,

Pedro
Last Visitors
pedro-escobar has no visitors to display.

Comments
Other users have left no comments for pedro-escobar.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 18th December 2014 - 10:33 PM