OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
neo_com_3 doesn't have a personal statement currently.
Personal Info
neo_com_3
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 16-August 06
Profile Views: 695*
Last Seen: 1st March 2014 - 10:51 PM
Local Time: Oct 25 2014, 09:43 PM
49 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour

neo_com_3

Members


Topics
Posts
Comments
Friends
My Content
19 Jun 2008
Hi there...

Is there any easy way to connect to my work 's vpn (XP Server) using my Z and then handle my work 's PC using my Z 's VNC Viewer?

Tnx...
23 Jul 2007
Hi there...

I had to flash again my Z, but I do not remeber the 2 changes I have to make in .xinitrc for Fxce4...

Well I have to change the line for ROX, but what is the change for the correct keyboard in C3200?

Tnx...
27 Jun 2007
Hi there...

I have Pure Ftp on my Z - 3200 under Beta 3 - and I would like some help on what I have to do to start up the server...

I edit my initd.comf and tried a few times with...

# pure-ftpd &

but with out of luck...

Any help?

Tnx...
25 Jun 2007
Hi there...

I found 3 major problems recently...

a)First of all I tried to install the flash plug in for Firefox. As I found out later, Firefox crashes every time I access a flash site. After several installations and unistallation - Firefox still had problems even without the plug in - now I can access flash site while Firefox ask me for the plug in, but after a while, when I go to an other site - without flash - it crashes! I install the java plug in this weekend. You think that this is might be the problem, or shall I search for something else?

cool.gifI install some ipks on IDE2 and even with 20 MB free, the free percentage shows 0%. Why?

c)I use to overclock my Z without problems, but yesterday it halted 3 times. It did not went white screen or else, just halted. Is this problem caused from the overclock?

I really need to have my Z totally functional and these are really problems for me. Any help is really welcome...

Regards,

Neo...

P.S.: I have a C3200, running pdaxrom beta3...
20 Nov 2006
I used xmms for over 2 months now in order to listen to radio stream. But since yesterday I cannot listen anything! I can play an ogg or mp3 file but not a stream. I search on the forum and I found an old topic about the same problem, but nobody wrote some kind of solution...

Any ideas?

Tnx..
Last Visitors


16 Feb 2008 - 14:41


3 Oct 2007 - 0:33

Comments
Other users have left no comments for neo_com_3.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 25th October 2014 - 11:43 AM