OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
lekter doesn't have a personal statement currently.
Personal Info
lekter
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 30-December 03
Profile Views: 93*
Last Seen: 28th January 2006 - 03:32 PM
Local Time: Nov 27 2014, 02:45 AM
59 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

lekter

Members


Topics
Posts
Comments
Friends
My Content
23 Sep 2004
When I try to compile opie-remote, OE tries to compile the 2.6.8 kernel (and fails).

How can I instruct OE to build a 2.4.18 kernel instead of 2.6.8?
23 Sep 2004
I have just set up the OE environment and it seems it is working. (good job guys).

Do you know which package do I need to compile to have a PDF reader for oz-opie?
23 Sep 2004
Is there any way to have XFree on openZaurus?
22 Sep 2004
I installed oz 3.5.1 on my 760 and the result after booting is:

Many "Inode .... was a directory with children ..."
...
VFS: Mounted root (jffs2 filesystem) readonly.
Freeing init memory: 80K
Kernel panic: No init found. Try passing init= option to kernel.

Any hints?
30 Mar 2004
I have a big problem. When I make big transfers to my 760 (a bunch of mp3 for example) the network dies. It usualy happens at 20Mb aprox, but it varies. Does anyone have similar problems?

Zaurus side:
- Cacko QTopia Latest (also tried with X11 and the newest pdaXrom)
- Hapens even just after flashing without installing any app

Linux side:
- Gentoo (usbnet)
- It happens with 2.4.x, 2.6.0, 2.6.1, 2.6.2 and 2.6.3 kernels
Last Visitors
lekter has no visitors to display.

Comments
Other users have left no comments for lekter.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 26th November 2014 - 05:45 PM