OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
auricle doesn't have a personal statement currently.
Personal Info
auricle
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 6-January 07
Profile Views: 90*
Last Seen: 27th July 2008 - 08:29 AM
Local Time: Sep 30 2014, 02:14 PM
3 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

auricle

Members


Topics
Posts
Comments
Friends
My Content
5 Apr 2007
Hi,

I am using Cacko 1.23 lite on a C-1000 Akita.

I am having problems trying to get IMAP email up and running.

I really like qtmail - it is small and is easy to navigate but I am having problems when I try to read my email. It tries to download everything every time and sets everything to unread. I think this was a known issue with IMAP but has it been fixed? Is there a workaround.

Otherwise, I tried OM/Pi but for some reason it doesn't work. It installs okay (from the graphical package manager) and the icon appears in the PIM tab but when I click to start the app, the hour-glass busy icon appears and then dissappears without the app starting. I don't know what to type to get it launching in Konsole. Is there some dependancy I need to install to get it working in Cacko lite?

I also tried Sylpheed but it just didn't work. Not even an icon appeared in any of the tabs. When trying to launch it from Konsole, it just showed gtk warnings.

Can anyone help me?
Last Visitors
auricle has no visitors to display.

Comments
Other users have left no comments for auricle.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 30th September 2014 - 02:14 AM