OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
amdonati doesn't have a personal statement currently.
Personal Info
amdonati
43 years old
Gender Not Set
Location Unknown
Born Aug-18-1971
Interests
No Information
Statistics
Joined: 14-January 04
Profile Views: 1,002*
Last Seen: 28th December 2008 - 07:34 AM
Local Time: Oct 31 2014, 01:30 PM
155 posts (0 per day)
Contact Information
AIM amdonati
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

amdonati

Members


Topics
Posts
Comments
Friends
My Content
21 Aug 2006
I have tried to launch dosbox, but I always receive a "no file found" error.
The file seem to be there so I do not know what is happening.
Did someone else had the same problem?
Coud you solve it?
Regards,
Adalberto
27 May 2006
Hallo,

I just installed pdaxqtrom on my 6000 and everything si working fine as expected (great work indeed!) except for the keymapping.
I tried to download and copy the .xmodmaprc for the 6000 in /etc/X11/kb, to run xmodmap -pke > /home zaurus/.xmodmaprc with .xmodmaprc in /home/zaurus, but none helped.
The mapping is always wrong (no : or " for example).

Can someone help me to set this up correctly?

Thank you very much!
Regards,
Adalberto
24 May 2006
Hi all,

I tried toset up and use my SD card with 2 partitions following the instruction in the Link here.
The only think I did not do was changing the /etc/pcmcia/ide.opts file as I was not doing anything on the CF card.
The partitions where created but when I insert the SD card, only 1 (mmcda1) is automounted.
I can manually mount/umount the second partition but I would prefer to have it done automatically.
My impression is that /etc/sdcontrol2 is not used.
What can I do to solve this?

I also noticed that the howto suggests to change /etc/ipkg.conf with "dest CF" also for the SD card. Shouldn't it be "dest SD" or "dest card"?

One last think, when I mount the second partition, it appears in the file tab as "SD" too.
Is there a way to make it appear as "SD2" or so, to distinguish it from the first one?

Thank you very much,
Good night,
Adalberto
14 May 2006
Hi,
does anyone know any news about the Ko/PI development?

The last news were that a new "for test" version should have come out in december, but the latst version, is from October?

I am eagerly waiting the Outlook sync function that should appear in this version!

Thanks!Adalberto
1 May 2006
Hi,
Are there any news regarding GPE syncing with a Desktop PIM?

It would be great if it could sync wil Outlook, maybe via Qtopia Desktop like the OPIE apps do?

Thanks,
Cheers,
Adalberto
Last Visitors
amdonati has no visitors to display.

Comments
Other users have left no comments for amdonati.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 31st October 2014 - 01:30 PM