OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
Nicoo doesn't have a personal statement currently.
Personal Info
Nicoo
Age Unknown
Gender Not Set
NYC
Birthday Unknown
Interests
No Information
Statistics
Joined: 29-January 04
Profile Views: 61*
Last Seen: 13th July 2004 - 06:35 AM
Local Time: Dec 18 2014, 08:40 PM
11 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

Nicoo

Members


Topics
Posts
Comments
Friends
My Content
4 Jul 2004
I'm selling the following lot :

# 1- SHARP Zaurus SL-C860 + warranty (from dynamism.com)
# 2- Original box + manuals + original stylus + cables
# 3- PDAir Leather Case for Zaurus SL-C7xx/C860
# 4- Ambicom 802.11 CF card
# 5- Socket Bluetooth CF card
# 6- PDAir 3 in 1 Stylus
# 7- SanDisk SD card 128Mo - NEW
# 8- SanDisk SD card 16Mo - NEW
# 9- OverLay Brilliant Screen Protector - NEW

~ $1100 worth of equipment.
I bought everything late February, played <10 times with it (missing time).
Willing to let it go for $600 + shipping (NYC area).

Cheers,

Nico
22 Feb 2004
Hey,

Could someone tell me where to download the hostap-drivers package ?
I cannot find them on pdaxrom.org anymore.
TIA

Nico
29 Jan 2004
2 days ago, I received my new 860 from dynamism .. WOW !
yesterday, I installed the cracko rom , works great !!
today I decided to install OZ 3.3.6-pre1 ...
2 seconds ago I had to admit that I fucked my new friend
GAME OVER

Well seriously, I did follow the README.FIRST file instructions and everything seemed to work pretty well until I hit this command line terminal asking me for a login/passwd. Well I'm not scared of console but here the problem is that I cannot enter any login. I mean all roman character keys have no echo and all the special keys print an unicode char. I notice that the key 'M' is somehow remapped to 'Enter' but that's just not enough to log in. smile.gif
The booting process seems to work fine but for some reason Opie is not loading and fail over to console mode. I have to admit that I am a complete newbie concerning PDA and I have no idea of what is the next step for me.
So if someone could help me out, it would be much appreciated...
Thx,

Nicoo

ps1: I have formatted my card under Windows (FAT 16)
ps2: I have checked the MD5sum
ps3: My only mean to access my CF-card is through the Z; this one being half-bricked won't help much.[/i]
Last Visitors
Nicoo has no visitors to display.

Comments
Other users have left no comments for Nicoo.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 18th December 2014 - 08:40 PM