OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
Morpheus doesn't have a personal statement currently.
Personal Info
Morpheus
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 10-March 04
Profile Views: 178*
Last Seen: 21st March 2005 - 09:16 AM
Local Time: Jul 24 2014, 04:37 PM
32 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

Morpheus

Members


Topics
Posts
Comments
Friends
My Content
15 Jul 2004
Help!!

I've had my 5600 syncing for about 4 months on a Win2K PC through USB-TCP/IP connection with no problems. now, all of a sudden, sync has failed completely.

The first time I try to sync after connecting the Zaurus, I get the following error message shortly after sync starts:

----------------------------------------------------------------------
Program Error:

IS4SL.exe has generated errors and will be closed by Windows.
You will need to restart the program.

An error log is being created
-----------------------------------------------------------------------

The only log file I can find is called PtTrace.log and it contains the following text:

-----------------------
Thu Jul 15 14:08:20 2004 -- Pumatech Intellisync Log File --

14:08:20.962: Begin ILX Session, Source=Microsoft Outlook, Target=Zaurus
14:08:21.382:
14:08:21.392: Starting Standard Sync
14:08:21.452: Phase=10, User=ILDATA: Reading data from Zaurus Calendar
-----------------------

If I try to sync again, then communication fails completely.

I've tried to uninstall/reinstall intellisync. no success. I've tried the standard USB interface, no success.

Has any one else seen this?

Jason
29 Apr 2004
Has anyone else seen this??

http://www.ibizpda.com/

Looks cool to me.

Would it be possible to make this work with a Zaurus?
20 Apr 2004
I checked here first to make sure they're compatible!!

Get them while you can, I already ordered mine! smile.gif

You have to enter the following code to get $10 instant rebate: GEEK2642

Heres the link to the card:

SMC2642W
23 Mar 2004
I have my stock SL-5600 setup to sync with Outlook Email. I sync all four folders available on the zaurus with the corresponding folders in outlook.

What I'd like to do is add another folder on the zaurus so I can sync it to an Outlook folder I use to archive important emails.

I know that I can add a second folder to the Zaurus inbox, but it just sticks all of the emails from both outlook folders into the zaurus inbox, without seperating them into subfolders.

So, my question is this: Is there a way to add a subfolder to the Zaurus inbox, or even an extra top level folder to the synchronization account?

If this is not possible is there an alternative email app I could use to sync with outlook?

Thanks

Jason
12 Mar 2004
Help please, this is driving me nuts.

I have a small spreadsheet that I use to log my work hours and calculate the amount to invoice the company I am contracted to.

There is one formula that I have that joins two numerical cells together:
=UNION(H9,":",I9)

Its just a visual thing to make my hours and minutes display in the correct format.

For some unknown reason, every time I re-open the file, the formula has been replaced by a '0' in the cell. If I replace the formula, save it, close sheet and re-open the file, the cell is once again displaying '0'

This only seems to happen with the =UNION() function, any other function I have used so far work fine.

I'm using a SL5600, running Sharp kernal 2.4.18, and Qtopia 1.5.4

Has any one else seen this happen?

Jason
Last Visitors
Morpheus has no visitors to display.

Comments
Other users have left no comments for Morpheus.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 24th July 2014 - 01:37 PM